Subject: [Isis-wg] Tags

From: "Tony Li" <[email-masked]>
Date: Sun, 1 Jun 2003 12:09:05 -0700

A thought:

What would happen if we did something similar to BGP communities?

To wit:

- multiple tags
- unordered
- 32 bits only
- global and local scoping

Tony

_______________________________________________
Isis-wg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/isis-wg

---

From: Tony Przygienda <[email-masked]>
Date: Sun, 01 Jun 2003 22:10:39 +0200

>- global and local scoping
That's exactly what I'm calling for as well (except if we do just one,
64 for me)
and I thought we had more or less nailed with the draft so far.
The global vs. local scoping (I asume you mean transitive or not in BGP
speech)
I don't  deem that important since it's an IGP so across-domain doesn't mean
much to me in this context ...
   
    thanks

    -- tony