Subject: [jose] Vancouver Agenda

From: "Jim Schaad" <[email-masked]>
Date: Mon, 16 Jul 2012 22:49:01 -0700

<CHAIR>

I have posted a preliminary agenda.  Please feel free to bash it either in
public or in private.

The list of open issues is extracted from my list and from the list of open
issues in the documents.  The order of the issues is totally arbitrary and
the order that they are addressed at the meeting will probably be different
than the order currently listed.

If you have issues you want to add please let me know

If you want to start discussing the issues on the mailing list now - That is
a good thing and is strongly encouraged

Jim

---

From: Mike Jones <[email-masked]>
Date: Tue, 17 Jul 2012 20:22:59 +0000

I'd like to request 5-10 minutes to discuss the JSON Serialization specifications.  Logically, this should probably go either before or after Richard's JSMS discussion.

				Thanks,
				-- Mike

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Jim Schaad
Sent: Monday, July 16, 2012 10:49 PM
To: [email-masked]
Subject: [jose] Vancouver Agenda

<CHAIR>

I have posted a preliminary agenda.  Please feel free to bash it either in public or in private.

The list of open issues is extracted from my list and from the list of open issues in the documents.  The order of the issues is totally arbitrary and the order that they are addressed at the meeting will probably be different than the order currently listed.

If you want to start discussing the issues on the mailing list now - That is a good thing and is strongly encouraged

Jim

_______________________________________________
jose mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/jose