Subject: [jose] draft agenda for jose virtual interim meeting - Monday, 19 August 2013, 2300 UTC

From: Karen O'Donoghue <[email-masked]>
Date: Fri, 09 Aug 2013 13:37:37 -0400

Folks,

As a reminder, there will be a virtual interim of the jose working group 
on 10 August 2013 at 2300 UTC. Below is a draft agenda (also posted in 
interim materials). Webex details will follow when available.

Regards,
Karen

· Admin (status)
· Algorithm “none”
· JSON as object vs JSON as serialization (see =JeffH note from JSON 
mailing list and mike comment at the last F2F)
· JSON teleconference reminder
· JWK data tracker list (as time permits)
· JWA data tracker list (as time permits)
· Next Steps

---

From: Mike Jones <[email-masked]>
Date: Fri, 9 Aug 2013 19:13:08 +0000

I assume that the 10th below was a typo and that the meeting is actually on Monday the 19th at 4pm Pacific Time?

-- Mike

________________________________
From: Karen O'Donoghue
Sent: 8/9/2013 1:44 PM
To: [email-masked]
Subject: [jose] draft agenda for jose virtual interim meeting - Monday, 19 August 2013, 2300 UTC

Folks,

Regards,
Karen

· Admin (status)
· Algorithm “none”
· JSON as object vs JSON as serialization (see =JeffH note from JSON
mailing list and mike comment at the last F2F)
· JSON teleconference reminder
· JWK data tracker list (as time permits)
· JWA data tracker list (as time permits)
· Next Steps
_______________________________________________
jose mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/jose

---

From: Mike Jones <[email-masked]>
Date: Fri, 9 Aug 2013 19:16:12 +0000

Can you please send a pointer to Jeff's note that you're referencing in the agenda?

Thanks,
-- Mike

Folks,

Regards,
Karen

· Admin (status)
· Algorithm “none”

---

From: "Matt Miller (mamille2)" <[email-masked]>
Date: Fri, 9 Aug 2013 20:25:24 +0000

Jeff's comment on terminology: < http://www.ietf.org/mail-archive/web/json/current/msg01384.html >

- m&m

Matt Miller < [email-masked] >
Cisco Systems, Inc.

---

From: Karen O'Donoghue <[email-masked]>
Date: Fri, 09 Aug 2013 17:15:49 -0400

Yes, it was a typo...
The meeting is 19 August.

On 8/9/13 3:13 PM, Mike Jones wrote:
> I assume that the 10th below was a typo and that the meeting is 
> actually on Monday the 19th at 4pm Pacific Time?
>
> -- Mike
>
> ------------------------------------------------------------------------
> From: Karen O'Donoghue
> Sent: 8/9/2013 1:44 PM
> To: [email-masked]