Subject: [jose] draft minutes have been uploaded

From: Karen ODonoghue <[email-masked]>
Date: Fri, 15 Aug 2014 17:45:21 -0400

If you have any changes or corrections, please get them to me soon.

Thanks,
Karen

---

From: Mike Jones <[email-masked]>
Date: Fri, 15 Aug 2014 22:03:19 +0000

"Carsten Bormann suggested the JSON WG could solve this problem" -> "Carsten Bormann suggested the JSON WG could solve the JSON canonicalization problem"

"in which each use of JOSE is replaced by a CBOR equivalent" -> "in which each use of JSON is replaced by a CBOR equivalent"

"the network-use minimization is a compelling argument" -> "the network-use minimization is a compelling argument for power consumption reasons"

-----Original Message-----
From: jose [mailto:[email-masked]] On Behalf Of Karen ODonoghue
Sent: Friday, August 15, 2014 2:45 PM
To: [email-masked]
Subject: [jose] draft minutes have been uploaded

Thanks,

Karen