Subject: [KAML] WG Agenda Item?

From: "Henry B. Hotz" <[email-masked]>
Date: Wed, 7 Nov 2007 16:34:44 -0800

Will there be any discussion of this list's topics at the next IETF  
meeting?

------------------------------------------------------------------------
The opinions expressed in this message are mine,
not those of Caltech, JPL, NASA, or the US Government.
[email-masked], or [email-masked]

_______________________________________________
KAML mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/kaml

---

From: Leif Johansson <[email-masked]>
Date: Thu, 08 Nov 2007 09:57:17 +0100

> Will there be any discussion of this list's topics at the next IETF

I'll ask jhutz if there is space left