Subject: [karp] regarding my comment at the mic on the fired employee problem

From: Joel Jaeggli <[email-masked]>
Date: Tue, 10 Nov 2009 09:24:42 +0900

Regarding BGP the set of people that know the static keys associated
with BGP sessions includes people in other administrative domains, e.g.
peers, customers, etc.

joel

---

From: Gregory Lebovitz <[email-masked]>
Date: Wed, 25 Nov 2009 09:30:06 -0800

Joel,
I have this on my list for an update to the "-kmart-roadmap" document (which
will become the "-karp-roadmap") document shortly.

Gregory.

On Mon, Nov 9, 2009 at 4:24 PM, Joel Jaeggli <[email-masked]> wrote:

> _______________________________________________
> karp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/karp
>

-- 
----
IETF related email from
Gregory M. Lebovitz
Juniper Networks