Subject: [karp] WG Adoption: draft-chunduri-karp-is-is-gap-analysis-03

From: Brian Weis <[email-masked]>
Date: Mon, 5 Nov 2012 14:40:07 -0500

Folks,

The document <http://tools.ietf.org/html/draft-chunduri-karp-is-is-gap-analysis-03> (KARP IS-IS security gap analysis) has been proposed to address the KARP WG charter deliverable "Submit specification document for ISIS to the IESG to be considered as a Proposed Standard".

As discussed in this morning's meeting, we are requesting comments from the WG on taking this as the starting point for this WG work. We would like to hear within the next two weeks, by 5PM PST Monday, November 19.

Thanks,
Brian & Joel

---

From: Acee Lindem <[email-masked]>
Date: Tue, 6 Nov 2012 14:25:33 -0500

Support
On Nov 5, 2012, at 2:40 PM, Brian Weis wrote:

> _______________________________________________
> karp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/karp