Subject: [karp] WGLC of draft-ietf-karp-bfd-analysis-01

From: Brian Weis <[email-masked]>
Date: Fri, 21 Feb 2014 14:19:17 -0800

Folks,

The BFD Analysis According to KARP Design Guide document has been stable for some time, and the authors believe it is in accordance with both the KARP Design Guide (RFC 6518) and the KARP Threats & Requirements Document (RFC 6862). The chairs are therefore asking for a WG last call, with the view of sending this to our AD for publication as an Informational RFC. 

Please send any comments you have on this document to the list by March 14, 2014. If you have previously reviewed it and believe it to be ready for publication, please indicate that.

	<http://tools.ietf.org/html/draft-ietf-karp-bfd-analysis-01>

Thanks,
Brian & Joel

---

From: Jeffrey Haas <[email-masked]>
Date: Tue, 25 Feb 2014 21:04:04 -0500

> Please send any comments you have on this document to the list by March 14, 2014. If you have previously reviewed it and believe it to be ready for publication, please indicate that.

Speaking as a chair of BFD who has reviewed this document, I believe that it
is ready for publication.  This draft has also been brought to the attention
of the BFD working group as well, although we've received no further comment
to it on the rtg-bfd mailing list.

-- Jeff