Subject: [KEYPROV] Updated draft-ietf-keyprov-portable-symmetric-key-container-03.txt available

From: "Pei, Mingliang" <[email-masked]>
Date: Mon, 25 Feb 2008 13:51:11 -0800

We have just submitted the updated PSKC v03 draft to IETF. Here is the
copy that Hannes helped to put in keyprov server for you to review
before it is available in IETF site tomorrow.

http://www.tschofenig.priv.at/svn/keyprov/stable/draft-ietf-keyprov-portable
-symmetric-key-container-03.txt

or the short version:

http://tinyurl.com/2ysycr

- Ming

_______________________________________________
KEYPROV mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/keyprov

---

From: Hannes Tschofenig <[email-masked]>
Date: Tue, 26 Feb 2008 19:31:17 +0200

Server problems.....

Updated PSKC draft can be found here:

*http://tinyurl.com/2zshfn

*Ciao
Hannes