Subject: [KEYPROV] IETF#74 - Agenda

From: "Tschofenig, Hannes (NSN - FI/Espoo)" <[email-masked]>
Date: Fri, 16 Jan 2009 11:31:55 +0200

Hi all, 

I requested a 2 hour slot for the next IETF meeting. This should give us
enough time for our discussions. 

We are going to chat about the obvious topics, PSKC + DSPP + ASN.1 Key
Container
Maybe the
http://tools.ietf.org/id/draft-hoyer-keyprov-pskc-algorithm-profiles-00.
txt
Anything else? 

Andrea, Ming, Salah, Philip, Sean, Magnus: Are you going to attend the
next meeting?  

Is someone planning to participate from remote? 

Ciao
Hannes and Phillip
_______________________________________________
KEYPROV mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/keyprov

---

From: "Pei, Mingliang" <[email-masked]>
Date: Tue, 20 Jan 2009 12:26:21 -0800

Since it is local to me, I will be attending unless some urgent schedule
conflict comes up at the time. As far as I see in my schedule, yes, I
plan to attend.

- Ming

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Tschofenig, 
> Hannes (NSN - FI/Espoo)
> Sent: Friday, January 16, 2009 1:32 AM
> To: [email-masked]
> Subject: [KEYPROV] IETF#74 - Agenda
> 
> Hi all, 
> 
> I requested a 2 hour slot for the next IETF meeting. This 
> should give us enough time for our discussions. 
> 
> We are going to chat about the obvious topics, PSKC + DSPP + 
> ASN.1 Key Container Maybe the 
> Andrea, Ming, Salah, Philip, Sean, Magnus: Are you going to 
> attend the next meeting?  
>