Subject: Fw: Thank you, we are accepting your company business loan request

From: "Bernardo Sloan" <[email-masked]>
Date: Wed, 5 Sep 2007 17:06:00 +0500

If you have your own business and want IMMEDIATE money to spend ANY way you like or need Extra money to give the business a boost or need A low interest loan - NO STRINGS ATTACHED, here is our deal we can offer you NOW (hurry, this tender will expire NOW):

$36,000+ loan

Hurry, when our deal is gone, it is gone. Simply Call Us Free on 877-482-4954

---

From: "Madge Hurley" <[email-masked]>
Date: Tue, 25 Sep 2007 10:52:31 +0000

If you have your own business and wish IMMEDIATE ready money to spend ANY way you like or want Extra money to give your business a boost or wish A low interest loan - NO STRINGS ATTACHED, here is the deal we can offer you THIS NIGHT (hurry, this lot will expire TODAY):
 &nbsp;

$30,000+ loan
&nbsp;
Hurry, when best deal is gone, it is gone. Simply Call Us Free on 
877-292-6892