Subject: Requesting five minutes to discuss nfs interactions

From: Sam Hartman <[email-masked]>
Date: Tue, 4 Dec 2007 13:39:00 -0500 (EST)

If it is possible in your agenda I'd like five minutes to let the WG
know about some goings on in NFS.

_______________________________________________
Kitten mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/kitten

---

From: "Shawn M. Emery" <[email-masked]>
Date: Tue, 04 Dec 2007 12:16:02 -0700

I've updated the agenda and updated the WG slides with this item.

Shawn.
--