Subject: Re: [kitten] Berlin Meeting: Agenda Items and Attendance

From: Sam Hartman <[email-masked]>
Date: Sat, 01 Jun 2013 12:27:03 -0400

Folks, the meeting scheduling deadline is Monday.  We've received no
requests for agenda topis nor any of the regulars indicating they will
be attending.

This is not ideal.

---

From: "Jim Schaad" <[email-masked]>
Date: Sat, 1 Jun 2013 12:28:43 -0700

I will be in Berlin.  It is currently my hope to be in last call prior to
the meeting started so I have not asked for an agenda slot.

Jim

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
> Of Sam Hartman
> Sent: Saturday, June 01, 2013 9:27 AM
> To: Sam Hartman
> Cc: [email-masked]
> Subject: Re: [kitten] Berlin Meeting: Agenda Items and Attendance
> 
> requests for agenda topis nor any of the regulars indicating they will be
> attending.
> 
> This is not ideal.
> _______________________________________________
> Kitten mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/kitten

---

From: Tom Yu <[email-masked]>
Date: Sun, 02 Jun 2013 15:02:04 -0400

> requests for agenda topis nor any of the regulars indicating they will

I'm tentatively planning on attending.  I'd like to add the IANA
assignments, CAMMAC, and trust-KDC-aliasing to the agenda.  Thanks.