Subject: [L2sm] Working Group Last Call draft-ietf-l2sm-l2vpn-service-model

From: "Adrian Farrel" <[email-masked]>
Date: Sun, 11 Feb 2018 19:13:42 -0000

Hi working group,

Our draft has had some polish in the last few weeks.

Thanks to Jan for a careful review of the YANG and to Qin for his supervision.
But most of all, thanks to Giuseppe for the work as editor.

This email starts a two week working group last call on
draft-ietf-l2sm-l2vpn-service-model. Please send your comments and opinions to
the mailing list before close of business on February 25th.

Thanks,
Adrian

---

From: Fioccola Giuseppe <[email-masked]>
Date: Wed, 14 Feb 2018 14:55:45 +0000

Hi All,
I want to thank L2SM chairs for starting WGLC phase.
I support its publication as co-author.

Best Regards,

Giuseppe

-----Messaggio originale-----
Da: Adrian Farrel [mailto:[email-masked]] 
Inviato: domenica 11 febbraio 2018 20:14
A: [email-masked]
Cc: [email-masked]; [email-masked]
Oggetto: Working Group Last Call draft-ietf-l2sm-l2vpn-service-model

Hi working group,

This email starts a two week working group last call on draft-ietf-l2sm-l2vpn-service-model. Please send your comments and opinions to the mailing list before close of business on February 25th.

Thanks,
Adrian

Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle persone indicate. La diffusione, copia o qualsiasi altra azione derivante dalla conoscenza di queste informazioni sono rigorosamente vietate. Qualora abbiate ricevuto questo documento per errore siete cortesemente pregati di darne immediata comunicazione al mittente e di provvedere alla sua distruzione, Grazie. 

This e-mail and any attachments is confidential and may contain privileged information intended for the addressee(s) only. Dissemination, copying, printing or use by anybody else is unauthorised. If you are not the intended recipient, please delete this message and any attachments and advise the sender by return e-mail, Thanks. 

Rispetta l'ambiente. Non stampare questa mail se non è necessario.