Subject: Question on ISP's L2TP implementation

From: Srikrishnan <[email-masked]>
Date: Thu, 13 Apr 2000 01:04:56 -0700

Hi,

    I've following question regarding typical ISP implementation,

     Eventhough RFC suggests we can have any number of tunnels
     between LAC-LNS pair,

     Will ISP typically allow more than one Tunnel from a NODE?

      I would appreciate an answer from people who did
interoperatability with
      ISP's LNS.

Thanks in Advance,
Srikrishnan.

---

From: "W. Mark Townsley" <[email-masked]>
Date: Thu, 13 Apr 2000 16:20:28 -0400

>      Will ISP typically allow more than one Tunnel from a NODE?

In some cases, yes. It is up to the implementation.