Subject: l2tp in linux

From: Tejinder Singh <[email-masked]>
Date: Sun, 23 Jul 2000 17:14:45 -0700

Hello,

I need help for l2tp in linux, Is there any implementation for l2tp besides 
the one at this site http://www.marko.net/l2tp/.

I tried that one, and  I have had hard time bringing it up,  There is not 
much documentation on how to install or configure it.
I was trying to install it on 2.2.14 and 2.3.99 kernels.  And I have been 
unsuccessful in doing so.  If anybody else has implemented l2tp in linux, I 
would really appreciate there help.

Thanks
Tejinder Singh

---

From: "W. Mark Townsley" <[email-masked]>
Date: Mon, 24 Jul 2000 13:59:38 -0400

If you are having trouble with l2tpd, try sending an email to
[email-masked] with your question.

- Mark