Subject: L2TP over FR medium

From: [email-masked]
Date: Wed, 26 Jul 2000 09:38:17 -0500

Hi,
Would anyone be interested in testing L2TP over FR at the Sept. bakeoff ?

-Madhvi

---

From: Suhail Nanji <[email-masked]>
Date: Wed, 26 Jul 2000 10:47:03 -0700 (PDT)

> Would anyone be interested in testing L2TP over FR at the Sept. bakeoff ?

Yes, I would be interested.  Also, anyone interested in testing L2TP over
ATM?

Suhail