Subject: current RFC for RedBack SMS

From: [email-masked]
Date: Wed, 16 Aug 2000 12:10:43 -0400

I am looking for the RFC or DRAFT number that a REDBACK SMS1000 is supposed
to be following for L2TP
FIRMWARE_REV=16809998
AOS 3.1.4.33

---

From: Suhail Nanji <[email-masked]>
Date: Wed, 16 Aug 2000 12:46:23 -0700 (PDT)

The implementation is compliant the RFC 2661.

Suhail