Subject: tunnel domain

From: "Shankar" <[email-masked]>
Date: Tue, 01 Aug 2000 16:06:25 +0600

Hi folks,

what is a tunnel domain that is mentioned in the latest draft
mib for l2tp. rfc2661 has no reference to such a term.
can anyone help me where to find further info about this 
tunnel domain ?

tia
shankar
-------------------------------------------------
Make webveda your permanent address like i have.
Get 15 MB Free space only at http://www.webveda.com

---

From: "Srikrishnan Subramanian" <[email-masked]>
Date: Tue, 1 Aug 2000 10:41:24 -0700

hi shankar,

   Tunnel Domain, according to my understanding is logical thing
   used while configuring L2TP in a system.

   Group of tunnels with similar characterisitcs can be defined
   under one domain.

   For ex: All tunnels (if there are multiple tunnels) going to
   one LNS can be defined under that particular LNS domain name.

   It has nothing to do with protocol as such. Thatz the reason
   you're not seeing them in RFC2661

   Hope this helps

Regards
Srikrishnan

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf
Of Shankar
Sent: Tuesday, August 01, 2000 3:06 AM
To: [email-masked]
Subject: tunnel domain 

Hi folks,

tia
shankar