Subject: Anvil L2TP?

From: "Srikrishnan Subramanian" <[email-masked]>
Date: Tue, 15 Aug 2000 18:36:32 -0700

Hi Guys,

  Has anyone used Anvil's L2TP - PPP Stack for testing L2TP/PPP stacks?

  If anyone has used, can u please send how useful is that product?

Regards
Srikrishnan

---

From: [email-masked]
Date: Wed, 16 Aug 2000 07:31:19 -0700

Greetings,

>   If anyone has used, can u please send how useful is that product?

Unless they've made <major> changes in the last year, this product,
though excellent for PPP, is absolutely useless for L2TP

-- 
Kyle A. York
Subordinate Grunt
CLOB