Subject: L2TP MIB

From: "Massimiliano Piastra" <[email-masked]>
Date: Wed, 13 Sep 2000 11:44:27 +0200

Hi Evan,

I hope not to bother you.

I have a doubt regarding the RowStatus field that I found on other MIBs.

Why L2TP MIB doesn't contain this field in any table ?

It will be present in the next issue of the draft ?

Thank you in advance.

Massimiliano Piastra
R & D Laboratories
Marconi Communications
Italy.

---

From: Evan Caves <[email-masked]>
Date: Wed, 13 Sep 2000 09:40:16 -0700

Can you be more specific about which tables do not contain RowStatus
fields?

evan
-