Subject: Configuring L2TP on Win2K.

From: Prasanna v <[email-masked]>
Date: Fri, 29 Jun 2001 17:05:07 +0530

Hi,

Can somebody let us know how to configure LAC & LNS on Windows2000. We need
to configure L2TP wihtout IPsec. Is there anyway to do this.

Thanks in advance.
Pres

---

From: James Carlson <[email-masked]>
Date: Fri, 29 Jun 2001 07:55:32 -0400 (EDT)

> to configure L2TP wihtout IPsec. Is there anyway to do this.

I'm afraid you've posted your question to the wrong mailing list.
This is the IETF L2TP extensions mailing list.  It's for L2TP design
and implementation discussions, not configuration questions.

You may want to try Microsoft directly, or one of the many
Windows-related newsgroups and mailing lists.

-- 
James Carlson, Internet Engineering       <[email-masked]>
SUN Microsystems / 1 Network Drive         71.234W   Vox +1 781 442 2084
MS UBUR02-212 / Burlington MA 01803-2757   42.497N   Fax +1 781 442 1677