Subject: RE: Draft minutes for 51st IETF L2TPEXT

From: "Reinaldo Penno" <[email-masked]>
Date: Tue, 21 Aug 2001 15:20:19 -0700

Hello Mark,

> Reinaldo Penno wrote:
> 
> > Tunnel Switching, Reinaldo Penno
> > --------------------------------
> >
> > - WG agreed that this was a useful draft but requires more discussion.
> >
> 
I think there was some confusion. It's already on the L2TPext page. Actually
we decided tunnel switching
was a WG document. 
 
thanks,

Reinaldo

---

From: "W. Mark Townsley" <[email-masked]>
Date: Wed, 22 Aug 2001 08:33:10 +0200

Thanks. You are correct, my recollection of the concensus at the meeting was
that this should be something that the WG should address, certainly given the
level of deployment of tunnel swithes today. The doc presented is a reasonable
start, and I am looking forward to additional WG comment and review. 

BTW, Madhvi gave me fair warning that this part of the minutes might not be
accurate, and I did not double check close enough... Thanks for catching this.

- Mark