Subject: [L2tpext] WGLC for draft-ietf-l2tpext-sbfd-discriminator

From: Ignacio Goyret <[email-masked]>
Date: Mon, 19 Oct 2015 09:39:28 -0700

Hi group, 

This email starts a two-week Working-Group Last-Call (WGLC) for
draft-ietf-l2tpext-sbfd-discriminator-00
http://datatracker.ietf.org/doc/draft-ietf-l2tpext-sbfd-discriminator/

Please send comments to the list and state whether or not you support
progressing this document (in the later case, please also state the
reasons). Silence is not indication of support.

This poll runs until ** November 3rd, 2015 **.

We are also polling for knowledge of any IPR that applies to this
draft, to ensure that IPR has been disclosed in compliance with
IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).

* If you are listed as a document author or contributor *, please
respond only if you are aware of any changes to IPR from your
response during the poll for adoption, at http://www.ietf.org/mail-archive/web/l2tpext/current/msg01389.html

If you are *not* listed as an author or contributor, then please
explicitly respond only if you are aware of any IPR that has not
yet been disclosed in conformance with IETF rules.

Thank you,

Carlos and Ignacio
L2tpext co-chairs

---

From: "Carlos Pignataro (cpignata)" <[email-masked]>
Date: Mon, 19 Oct 2015 18:37:39 +0000

Hi,

There are no changes to my IPR response regarding draft-ietf-l2tpext-sbfd-discriminator.

This is a simple doc, which completes the S-BFD set; as a co-author, I support its advancement.

Thanks,

— Carlos.

> On Oct 19, 2015, at 12:39 PM, Ignacio Goyret <[email-masked]> wrote:
> 
> Hi group,
> 
> _______________________________________________
> L2tpext mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/l2tpext

---

From: "Carlos Pignataro (cpignata)" <[email-masked]>
Date: Mon, 19 Oct 2015 18:38:08 +0000

Hi,

Thanks,

— Carlos.

---

From: Ignacio Goyret <[email-masked]>
Date: Mon, 19 Oct 2015 13:03:48 -0700

Sent again to include WGs that should also be in the loop.
-Ignacio

---

From: "Vengada Prasad Govindan (venggovi)" <[email-masked]>
Date: Tue, 20 Oct 2015 06:21:01 +0000

Hello all,
Ditto with me.
Thanks
Prasad

-----Original Message-----
From: Carlos Pignataro (cpignata) 
Sent: Tuesday, October 20, 2015 12:08 AM
To: Ignacio Goyret <[email-masked]>
Cc: [email-masked]; [email-masked]; [email-masked]
Subject: Re: [L2tpext] WGLC for draft-ietf-l2tpext-sbfd-discriminator

Hi,

Thanks,

— Carlos.

> draft, to ensure that IPR has been disclosed in compliance with IETF 
> IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).
> 
> respond only if you are aware of any changes to IPR from your response 
> during the poll for adoption, at 
> http://www.ietf.org/mail-archive/web/l2tpext/current/msg01389.html
> 
> explicitly respond only if you are aware of any IPR that has not yet 
> been disclosed in conformance with IETF rules.
> 
> Thank you,
> 
> Carlos and Ignacio
> L2tpext co-chairs
>

---

From: "MALLIK MUDIGONDA (mmudigon)" <[email-masked]>
Date: Tue, 20 Oct 2015 13:31:49 +0000

I support progressing this draft.

Regards
Mallik

On 20/10/15 00:07, "Carlos Pignataro (cpignata)" <[email-masked]>
wrote:

>‹ Carlos.
>> response during the poll for adoption, at

---

From: "Srihari Raghavan (srihari)" <[email-masked]>
Date: Fri, 23 Oct 2015 05:51:37 +0000

Hi all

As a team member involved in aspects of SBFD implementation and having
gone through the draft, I support this draft¹s advancement.

Thanks
Srihari