Subject: RE: wg last call - draft-ietf-l2vpn-vpls-ldp-05.txt

From: "Busschbach, Peter B (Peter)" <[email-masked]>
Date: Thu, 14 Oct 2004 17:53:41 -0400

A question on 8.2.2: how does PE3-rs know that the secondary PW got activated and that it should flush the addresses?

Peter

> -----Original Message-----
> From: Loa Andersson [mailto:[email-masked]]
> Sent: Thursday, September 30, 2004 8:46 AM
> To: L2VPN
> Cc: Thomas Narten; Alex Zinin
> Subject: wg last call - draft-ietf-l2vpn-vpls-ldp-05.txt
> 
> 
> Working group,
> 
> this mail is to initiate a working group last call
> on draft-ietf-l2vpn-vpls-ldp-05.txt.
> 
> Please send comments to the l2vpn mailing list and
> to the working co-chairs.
> 
> The last call ends end of business day October 15 PST.
> 
> Loa, Rick and Vach
> 
> 
> -- 
> Loa Andersson
> 
> Principal Networking Architect
> Acreo AB                           phone:  +46 8 632 77 14
> Isafjordsgatan 22                  mobile: +46 739 81 21 64
> Kista, Sweden                      email:  [email-masked]
>                                             [email-masked]
>

---

From: "Marc Lasserre" <[email-masked]>
Date: Fri, 15 Oct 2004 09:45:50 +0200

Peter,

PE3-rs would get a "notification" from the MTU-s in the form of a MAC 
withdrawal message as explained  in section 4.2.

Marc
----- Original Message ----- 
From: "Busschbach, Peter B (Peter)" <[email-masked]>
To: "'Loa Andersson'" <[email-masked]>; "L2VPN" <[email-masked]>
Cc: "Thomas Narten" <[email-masked]>; "Alex Zinin" <[email-masked]>
Sent: Thursday, October 14, 2004 11:53 PM
Subject: RE: wg last call - draft-ietf-l2vpn-vpls-ldp-05.txt

>A question on 8.2.2: how does PE3-rs know that the secondary PW got 
>activated and that it should flush the addresses?
>
> Peter
>
>