Subject: L2VPN @ San Diego Minutes

From: Andrew Lange <[email-masked]>
Date: Mon, 6 Nov 2006 14:05:55 -0800

Hello All,

Attached are the minutes from today's meeting.  Please provide any  
corrections.

Thanks!

Andrew

---

From: "Sasha Vainshtein" <[email-masked]>
Date: Tue, 7 Nov 2006 01:44:40 +0200

Andrew and all,
I (Sasha Vainshtein) am the "anonymous" that made the comment about the PW fragmentation.
Regards,
                 Sasha

________________________________

From: Andrew Lange [mailto:[email-masked]]
Sent: Mon 11/6/2006 10:05
To: [email-masked]; Vach Kompella; [email-masked]
Subject: L2VPN @ San Diego Minutes

Hello All,

Thanks!

Andrew

---

From: Andrew Lange <[email-masked]>
Date: Mon, 6 Nov 2006 15:58:00 -0800

Thank you, Sasha!

Updated version attached.

Andrew

￼

---

From: "AISSAOUI Mustapha" <[email-masked]>
Date: Mon, 6 Nov 2006 18:44:26 -0600

Andrew,
one more comment. In the discussion of
draft-pdutta-l2vpn-hvpls-standby-00.txt, Luca and I were talking about
the "PW not forwarding" status bit.
 
Regards,
Mustapha.

	From: Andrew Lange [mailto:[email-masked]] 
	Sent: Monday, November 06, 2006 6:58 PM
	To: Sasha Vainshtein
	Cc: [email-masked]; [email-masked]; KOMPELLA Vach
	Subject: Re: L2VPN @ San Diego Minutes

	Thank you, Sasha! 

	Andrew