Subject: [l2vpn] WG Last Call for updates in draft-ietf-l2vpn-arp-mediation-16.txt

From: "Bitar, Nabil N" <[email-masked]>
Date: Sat, 12 Mar 2011 10:27:25 -0500

Following the working group last call on draft-ietf-l2vpn-arp-mediation-15.txt, there were some updates made to the draft that have technical implication in addition to minor editorial changes.

This WG LC is focusing on section 5.2 and section 6 of draft-ietf-l2vpn-arp-mediation-16.txt where the technical changes were made, and it is specifically to call the working group attention to these changes. The draft can be fount at http://tools.ietf.org/html/draft-ietf-l2vpn-arp-mediation-16.

This last call will end on Sunday March 20, 2011. Please, send your comments to the L2VPN WG email list.

Thanks,
Nabil & Giles

---

From: "Bitar, Nabil N" <[email-masked]>
Date: Tue, 29 Mar 2011 01:08:00 -0400

Hi,
The WG last call for draft-ietf-l2vpn-arp-mediation-16.txt updates was closed on Sunday March 20, 2011. No comments were received on the mailing list. This will be interpreted as implicit support to proceed.

Thanks,
Nabil & Giles

On 3/12/11 10:27 AM, "Nabil Bitar" <[email-masked]> wrote:

Thanks,
Nabil & Giles

---------------------------------------------
Nabil Bitar, PhD
Principal Member of Technical Staff
Packet Network Technology
Verizon Corporate Network and Technology

60 Sylvan Road
Waltham, MA 02451
Office Phone: (781) 466-2161