Subject: Re: WG adoption of draft-key-l2vpn-vpls-etree-reqt?

From: [email-masked]
Date: Thu, 29 Sep 2011 21:59:54 +0000

Support.

Obrigado..:)

-----Original Message-----
From: Rogers, Josh [mailto:[email-masked]]
Sent: Thursday, September 29, 2011 05:17 PM
To: [email-masked]
Subject: Re: WG adoption of draft-key-l2vpn-vpls-etree-reqt?

I support it. Josh From: Simon Delord Date: Thu, 29 Sep 2011 17:13:31 -0400 To: Giles Heron , "[email-masked]" Subject: Re: WG adoption of draft-key-l2vpn-vpls-etree-reqt? support,Simon 2011/9/30 Giles Heron This is a request to gauge consensus as to whether: http://tools.ietf.org/html/draft-key-l2vpn-vpls-etree-reqt-04 should be accepted as an L2VPN WG draft. Now that we've adopted the new charter E-Tree is in scope, and we have a milestone item to submit a requirements draft for E-Tree to IESG by March 2012. If you think this draft is a good starting point for those requirements then please reply indicating your support for the draft. If not then please reply giving some reasons why you think this draft shouldn't be adopted - which we can then debate. Please respond by Thursday 13th of October. Thanks! Nabil & Giles This E-mail and any of its attachments may contain Time Warner Cable proprietary information, which is privileged, confidential, or subject to copyright belonging to Time Warner Cable. This E-mail is intended solely for the use of the individual or entity to which it is addressed. If you are not the intended recipient of this E-mail, you are hereby notified that any dissemination, distribution, copying, or action taken in relation to the contents of and attachments to this E-mail is strictly prohibited and may be unlawful. If you have received this E-mail in error, please notify the sender immediately and permanently delete the original and any copy of this E-mail and any printout.

---

From: Lizhong Jin<[email-masked]>
Date: Fri, 30 Sep 2011 09:09:41 +0800

Yes, support.

Lizhong

> ----------------------------------------------------------------------
> 
> Message: 1
> Date: Thu, 29 Sep 2011 20:32:34 +0100
> From: Giles Heron <[email-masked]>
> To: <[email-masked]>
> Subject: WG adoption of draft-key-l2vpn-vpls-etree-reqt?
> Message-ID: <[email-masked]>
> Content-Type: text/plain;   charset="US-ASCII"
> 
> This is a request to gauge consensus as to whether:
> 
> http://tools.ietf.org/html/draft-key-l2vpn-vpls-etree-reqt-04
> 
> should be accepted as an L2VPN WG draft.
> 
> Now that we've adopted the new charter E-Tree is in scope, and we have a
> milestone item to submit a requirements draft for E-Tree to IESG by 
March
> 2012.  If you think this draft is a good starting point for those
> requirements then please reply indicating your support for the draft. If
> not then please reply giving some reasons why you think this draft 
shouldn't
> be adopted - which we can then debate.
> 
> Please respond by Thursday 13th of October.
> 
> Thanks!
> 
> Nabil & Giles
> 
> 
> 

--------------------------------------------------------
ZTE Information Security Notice: The information contained in this mail is solely property of the sender's organization. This mail communication is confidential. Recipients named above are obligated to maintain secrecy and are not permitted to disclose the contents of this communication to others.
This email and any files transmitted with it are confidential and intended solely for the use of the individual or entity to whom they are addressed. If you have received this email in error please notify the originator of the message. Any views expressed in this message are those of the individual sender.
This message has been scanned for viruses and Spam by ZTE Anti-Spam system.