Subject: [l2vpn] WG last call for draft-ietf-l2vpn-vpls-pim-snooping-06 (PIM Snooping over VPLS)

From: "Bitar, Nabil N" <[email-masked]>
Date: Tue, 17 Jun 2014 08:14:33 -0400

Hi,

This is the start of a three-week working group last call on the draft "PIM Snooping over VPLS".  The draft can be found at http://tools.ietf.org/html/draft-ietf-l2vpn-vpls-pim-snooping-06.

Please, review the draft and send any comments to the L2VPN working group email list by responding to this email.

This WG last call will close on Tuesday July 08, 2014.

Regards,
Nabil & Giles

---

From: "Bitar, Nabil N" <[email-masked]>
Date: Tue, 17 Jun 2014 08:20:11 -0400

Hi,

This is the start of a two-week working group last call on the draft " Ethernet-Tree (E-Tree) Support in Virtual Private LAN Service (VPLS)".  The draft can be found at http://tools.ietf.org/html/draft-ietf-l2vpn-vpls-pe-etree-03.

This WG last call will close on Tuesday July 01, 2014.

Regards,
Nabil & Giles