Subject: IPR call for draft-ietf-l2vpn-pbb-evpn-06

From: Giles Heron <[email-masked]>
Date: Tue, 17 Jun 2014 19:09:26 +0100

Hi,

this email initiates an IPR call for:

http://tools.ietf.org/html/draft-ietf-l2vpn-pbb-evpn-06

would all authors please respond to this email indicating whether there is any IPR that they are aware of which has not been disclosed to the IETF.

Likewise if anyone else is aware of any IPR that has not already been disclosed to the IETF would you please respond to this email.

this IPR call closes on Tuesday 1st July 2014.

Giles

---

From: "Henderickx, Wim (Wim)" <[email-masked]>
Date: Tue, 17 Jun 2014 18:34:10 +0000

Not aware of IPR other than the one disclosed on the base EVPN draft

On 17/06/14 20:09, "Giles Heron" <[email-masked]> wrote:

>would all authors please respond to this email indicating whether there
>is any IPR that they are aware of which has not been disclosed to the
>IETF.
>
>Likewise if anyone else is aware of any IPR that has not already been
>disclosed to the IETF would you please respond to this email.
>

---

From: "Ali Sajassi (sajassi)" <[email-masked]>
Date: Tue, 17 Jun 2014 20:42:25 +0000

I am not aware of any IPR related to this draft that hasn't already been
disclosed.

Cheers,
Ali

---

From: "Samer Salam (ssalam)" <[email-masked]>
Date: Wed, 18 Jun 2014 02:46:34 +0000

I am not aware of any IPR that has not been already disclosed.

Regards,
Samer