Subject: Re: [l2vpn] WG last call for draft-ietf-l2vpn-vpls-pe-etree-03.txt (e-tree support in VPLS)

From: Jiangyuanlong <[email-masked]>
Date: Wed, 18 Jun 2014 02:46:59 +0000

Support as a co-author.

Regards,
Yuanlong
------------------------------
Date: Tue, 17 Jun 2014 08:20:11 -0400
From: "Bitar, Nabil N" <[email-masked]>
To: "Bitar, Nabil N" <[email-masked]>, "[email-masked]"
	<[email-masked]>
Cc: Giles Heron <[email-masked]>
Subject: [l2vpn]  WG last call for
	draft-ietf-l2vpn-vpls-pe-etree-03.txt (e-tree support in VPLS)
Message-ID:
	<[email-masked]>
	
Content-Type: text/plain; charset="us-ascii"

Hi,

This is the start of a two-week working group last call on the draft " Ethernet-Tree (E-Tree) Support in Virtual Private LAN Service (VPLS)".  The draft can be found at http://tools.ietf.org/html/draft-ietf-l2vpn-vpls-pe-etree-03.

Please, review the draft and send any comments to the L2VPN working group email list by responding to this email.

This WG last call will close on Tuesday July 01, 2014.

Regards,
Nabil & Giles

---

From: Raymond Key <[email-masked]>
Date: Sat, 28 Jun 2014 22:07:44 +1030

I support moving this draft forward.

> From: [email-masked]
> To: [email-masked]; [email-masked]
> Subject: Re: [l2vpn]  WG last call for draft-ietf-l2vpn-vpls-pe-etree-03.txt (e-tree support in VPLS)
> Date: Wed, 18 Jun 2014 02:46:59 +0000
> 
> Support as a co-author.
> 
> Regards,
> Yuanlong

---

From: Jounay Frédéric <[email-masked]>
Date: Mon, 30 Jun 2014 11:17:56 +0200

Hi
Support as co-author
BR
Fred

> From: "Bitar, Nabil N" <[email-masked]<mailto:[email-masked]>>
> To: "Bitar, Nabil N" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>"
> <[email-masked]<mailto:[email-masked]>>
> Cc: Giles Heron <[email-masked]<mailto:[email-masked]>>
> <[email-masked]<mailto:[email-masked]>>
>