Subject: RE: IPR call for draft-ietf-l2vpn-pbb-evpn-06

From: "Bitar, Nabil N" <[email-masked]>
Date: Tue, 17 Jun 2014 21:36:58 -0400

Hi,
I am not aware of any IPR related to this draft that has not been disclosed..

Thanks,
Nabil

Sent with Good (www.good.com)

 -----Original Message-----
From: 	Giles Heron [mailto:[email-masked]]
Sent:	Tuesday, June 17, 2014 02:09 PM Eastern Standard Time
To:	[email-masked]
Cc:	Bitar, Nabil N
Subject:	IPR call for draft-ietf-l2vpn-pbb-evpn-06

Hi,

this email initiates an IPR call for:

http://tools.ietf.org/html/draft-ietf-l2vpn-pbb-evpn-06

would all authors please respond to this email indicating whether there is any IPR that they are aware of which has not been disclosed to the IETF.

Likewise if anyone else is aware of any IPR that has not already been disclosed to the IETF would you please respond to this email.

this IPR call closes on Tuesday 1st July 2014.

Giles

---

From: "Lizhong Jin" <[email-masked]>
Date: Fri, 20 Jun 2014 15:08:23 +0800

I am not aware of any IPR that has not been already disclosed.

Regards
Lizhong

> Message: 4
> Date: Tue, 17 Jun 2014 19:09:26 +0100
> From: Giles Heron <[email-masked]>
> To: [email-masked]
> Message-ID: <[email-masked]>
> Content-Type: text/plain; charset=us-ascii
> 
> Hi,
> 
> would all authors please respond to this email indicating whether there is
any
> IPR that they are aware of which has not been disclosed to the IETF.
> 
> Likewise if anyone else is aware of any IPR that has not already been
> disclosed to the IETF would you please respond to this email.
> 
*********