Subject: [L3sm] WGLC on draft-ietf-l3sm-l3vpn-service-model-11

From: Qin Wu <[email-masked]>
Date: Wed, 13 Jul 2016 12:20:32 +0000

Hi, All:

This message starts a two weeks Working Group Last Call (WGLC) for draft-ietf-l3sm-l3vpn-service-model-11.

The version to be reviewed is https://tools.ietf.org/id/draft-ietf-l3sm-l3vpn-service-model-11.txt.

Please send your comments, questions, and edit proposals to the WG mail list until July 27, 2016.

Regards!
Qin and Adrian

---

From: Qin Wu <[email-masked]>
Date: Sat, 16 Jul 2016 08:22:23 +0000

Here is a quick status update of L3SM work(See attached). Let us know if you have any update or correction on the status.
Thanks!

Regards!
Qin&Adrian
发件人: L3sm [mailto:[email-masked]] 代表 Qin Wu
发送时间: 2016年7月13日 20:21
收件人: [email-masked]
抄送: [email-masked]
主题: [L3sm] WGLC on draft-ietf-l3sm-l3vpn-service-model-11

Hi, All:

Regards!
Qin and Adrian

---

From: <[email-masked]>
Date: Mon, 18 Jul 2016 11:13:50 +0000

Hi Qin,

For interAS, maybe you should add that only option A is modeled while option B and C are described (what should be done) but not modeled as there was no clear consensus on the need of modeling.

From: L3sm [mailto:[email-masked]] On Behalf Of Qin Wu
Sent: Saturday, July 16, 2016 10:22
To: [email-masked]
Cc: [email-masked]
Subject: [L3sm] Status Update of L3SM Work

Regards!
Qin&Adrian
发件人: L3sm [mailto:[email-masked]] 代表 Qin Wu
发送时间: 2016年7月13日 20:21
收件人: [email-masked]<mailto:[email-masked]>
抄送: [email-masked]<mailto:[email-masked]>
主题: [L3sm] WGLC on draft-ietf-l3sm-l3vpn-service-model-11

Hi, All:

Regards!
Qin and Adrian

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Qin Wu <[email-masked]>
Date: Mon, 18 Jul 2016 11:49:20 +0000

Good point, Thanks for the update. Attached is the new version of L3SM work update.

-Qin
发件人: [email-masked] [mailto:[email-masked]]
发送时间: 2016年7月18日 19:14
收件人: Qin Wu; [email-masked]
抄送: [email-masked]
主题: RE: Status Update of L3SM Work

Hi Qin,

From: L3sm [mailto:[email-masked]] On Behalf Of Qin Wu
Sent: Saturday, July 16, 2016 10:22
To: [email-masked]<mailto:[email-masked]>
Cc: [email-masked]<mailto:[email-masked]>
Subject: [L3sm] Status Update of L3SM Work

Regards!
Qin&Adrian

Hi, All:

Regards!
Qin and Adrian

Thank you.