Subject: IETF ldapbis WG Last Call: draft-ietf-ldapbis-url-01.txt

From: "Kurt D. Zeilenga" <[email-masked]>
Date: Tue, 22 May 2001 21:21:02 -0500

This message initiates a LDAPbis Working Group Last Call on the
document:

          The LDAP URL Format
          <draft-ietf-ldapbis-url-01.txt>

The purpose of this WG Last Call it to ensure that the Working Group
has achieved consensus that the document is suitable for publication
as an IETF Draft Standard.

Please review the document for both technical and editorial problems.
Technical issues should be discussed on this list.  Editorial issues
may be sent to the document editor.

The Last Call period will end on Friday, June 8, 2001.

Upon completion of the last call, the WG chair(s) will take action
based upon the consensus of the WG.  Possible actions include:

  1) recommending to the IETF Application Area Directors that the
     document, after possible editorial or other minor changes, be
     considered by the IESG for publication as a Draft Standard
     (which generally involves an IETF-wide Last Call); or

  2) requiring that outstanding issues be adequately addressed prior
     to further action (including, possibly, another Last Call).

Remember that it is our responsibility as Working Group members to
ensure the quality of our documents and of the Internet Standards
process.  So, please read and comment!

 - Kurt Zeilenga
   LDAPbis co-chair

---

From: "Timothy Hahn" <[email-masked]>
Date: Thu, 24 May 2001 06:00:42 -0400

I have no additional comments on this draft.

Regards,
Tim Hahn

Internet: [email-masked]
Internal: Timothy Hahn/Endicott/IBM@IBMUS or IBMUSM00(HAHNT)
phone: 607.752.6388     tie-line: 8/852.6388
fax: 607.752.3681

                    "Kurt D. Zeilenga"                                                                                    
                    <[email-masked]>         To:     [email-masked]                                         
                    Sent by:                    cc:                                                                       
                    owner-ietf-ldapbis@Op       Subject:     IETF ldapbis WG Last Call: draft-ietf-ldapbis-url-01.txt     
                    enLDAP.org                                                                                            

                    05/22/2001 10:21 PM                                                                                   

          The LDAP URL Format

 - Kurt Zeilenga
   LDAPbis co-chair