Subject: LDAPBIS minutes?

From: Ryan Moats <[email-masked]>
Date: Wed, 6 Aug 2003 14:20:00 -0500

I don't think I've seen minutes from Vienna posted to the list.  Is that
the case or did I just miss them?  I ask because I understand that
name limits were discussed in Vienna and then moved to the list, but I've
not seen anything about it since then.

Ryan

---

From: "RL 'Bob' Morgan" <[email-masked]>
Date: Wed, 6 Aug 2003 12:47:22 -0700 (PDT)

I'll be sending them out shortly, sorry for the delay.

 - RL "Bob"