Subject: [ldapext] RE: draft-ietf-ldapext-locate

From: "Paul Leach" <[email-masked]>
Date: Tue, 13 Aug 2002 14:16:24 -0700

Are all the IESG members who had comments on the TO: or CC: list? Or are all responses to their questions/suggestions supposed to be routed through you?

> -----Original Message-----
> From: Patrik Fältström [mailto:[email-masked]] 
> Sent: Tuesday, August 13, 2002 2:54 AM
> To: Michael Armijo; Paul Leach; Levon Esibov; [email-masked]
> Cc: [email-masked]; Ned Freed; [email-masked]
> Subject: draft-ietf-ldapext-locate
> 
> 

_______________________________________________
Ldapext mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ldapext

---

From: Patrik Fältström <[email-masked]>
Date: Tue, 13 Aug 2002 17:49:30 -0400

--On 2002-08-13 14.16 -0700 Paul Leach <[email-masked]> wrote:

> Are all the IESG members who had comments on the TO: or CC: list? Or are
> all responses to their questions/suggestions supposed to be routed
> through you?

Everything is routed through me. That is how IESG work. I collect comments,
and then I collect your responses. I, as responsible AD, have discussions
with other AD's, and then with you.

Later, I might bring in AD in question if really needed, but that is not
the case now.

I.e. they have other documents to handle which I have commented on ;-)

   paf