Subject: [ldapext] LDAP "atomic" operations Bar BOF

From: "Kurt D. Zeilenga" <[email-masked]>
Date: Mon, 14 Jul 2003 16:02:10 +0200

Those interested in chatting about the following LDAP
extensions:
	LDAP Assertion Control (draft-zeilenga-ldap-assert)
	LDAP Modify/Increment
	LDAP Subtree Locking
	LDAP Read Entry Controls (draft-zeilenga-ldap-readentry)
	LDAP Transactions (draft-zeilenga-ldap-txn)

and related topics are welcomed to gather at the message
board at 8pm this evening and we'll then wonder down to a
bar.

Kurt

_______________________________________________
Ldapext mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ldapext

---

From: "Jim Sermersheim" <[email-masked]>
Date: Mon, 14 Jul 2003 11:56:24 -0600

A few of us (Chadwick, Prasad, I) are in the terminal room just wrapping
a few things up. Will be there soon.

>>> "Kurt D. Zeilenga" <[email-masked]> 7/14/03 4:02:10 PM >>>

Kurt