Subject: [lemonade] Server to Client format

From: "Burger, Eric" <[email-masked]>
Date: Wed, 9 Nov 2005 13:57:56 -0500

Consensus in the room at IETF 64 is clear to make
draft-maes-lemonade-notifications-server-to-client-01 a work group item.

Discussion?

_______________________________________________
lemonade mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/lemonade

---

From: Randall Gellens <[email-masked]>
Date: Wed, 9 Nov 2005 18:39:06 -0800

>  draft-maes-lemonade-notifications-server-to-client-01 a work group item.

There is a lot in that document aside from format of server-to-client 
notifications.  Do we want to (a) make this document a wg document, 
or (b) have a wg item for the format of s-to-c notifications?
-- 
Randall Gellens
Opinions are personal;    facts are suspect;    I speak for myself only
-------------- Randomly-selected tag: ---------------
yoin (yoh-EEN; Japanese; noun): experiential reverberation that
continues to move one long after the initial external stimulus
has ceased.