Subject: [lemonade] Message Events

From: "Burger, Eric" <[email-masked]>
Date: Wed, 9 Nov 2005 13:39:34 -0500

There is a proposal to make draft-newman-lemonade-msgevent a work group
item.

It is complementary to the other notification work, looks like it will
be required, and we will ensure it addresses the OMA notification events
at a minimum.

Any objection?

_______________________________________________
lemonade mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/lemonade

---

From: Anil SRIVASTAVA <[email-masked]>
Date: Wed, 09 Nov 2005 10:48:19 -0800 (Pacific Standard Time)

vote++  Anil

---

From: Randall Gellens <[email-masked]>
Date: Wed, 9 Nov 2005 18:03:16 -0800

>  be required, and we will ensure it addresses the OMA notification events

I think it is a good idea.
-- 
Randall Gellens
Opinions are personal;    facts are suspect;    I speak for myself only
-------------- Randomly-selected tag: ---------------
Every word is like an unnecessary stain on silence and nothingness.
                                                         --Beckett

---

From: Lisa Dusseault <[email-masked]>
Date: Wed, 9 Nov 2005 18:30:37 -0800

+1