Subject: RE: [lemonade] draft-ietf-lemonade-notifications-05.txt

From: "Eric Burger" <[email-masked]>
Date: Wed, 5 Dec 2007 16:08:23 -0800

Does utter silence mean we are done? 

-----Original Message-----
From: Randall Gellens [mailto:[email-masked]] 
Sent: Wednesday, November 28, 2007 3:35 PM
To: [email-masked]
Subject: [lemonade] draft-ietf-lemonade-notifications-05.txt

This document has been significantly cleaned up and cut down, per
<http://www1.ietf.org/mail-archive/web/lemonade/current/msg03936.html>. 
The Security Considerations has also been reworded.  Other minor editing
as well.

I am not aware of any open issues with the document, therefore I propose
that no meeting time be spent on it.  I'd appreciate people reviewing it
and sending editorial comments to me, and technical comments to the
list.

If you believe this document does need agenda time in Vancouver, please
speak up now.
--
Randall Gellens
Opinions are personal;    facts are suspect;    I speak for myself only
-------------- Randomly-selected tag: ---------------
Some days you feel like Schrodinger's cat.   --M. S. Hutchenreuther

_______________________________________________
lemonade mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/lemonade
Supplemental Web Site:
http://www.standardstrack.com/ietf/lemonade

Notice:  This email message, together with any attachments, may contain information  of  BEA Systems,  Inc.,  its subsidiaries  and  affiliated entities,  that may be confidential,  proprietary,  copyrighted  and/or legally privileged, and is intended solely for the use of the individual or entity named in this message. If you are not the intended recipient, and have received this message in error, please immediately return this by email and then delete it.

_______________________________________________
lemonade mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/lemonade
Supplemental Web Site:
http://www.standardstrack.com/ietf/lemonade

---

From: Alexey Melnikov <[email-masked]>
Date: Thu, 06 Dec 2007 01:40:36 +0000

>Does utter silence mean we are done? 
I don't think we need to talk about this document, but this document 
still needs some work. I've sent some [mostly editorial] comments 
directly to Randy.