Subject: Re: [lemonade] Anyone Out There Doing Lemonade?

From: Cyrus Daboo <[email-masked]>
Date: Fri, 16 Oct 2009 18:38:05 -0700

Hi Eric,

--On October 16, 2009 6:10:37 PM -0400 Eric Burger 
<[email-masked]> wrote:

> All I have is my list from 2007. That list includes Cantata (!), isode,
> Dave on his own, and Cyrus on his own. That is not much of a list.

I am not doing any lemonade work on my own.

-- 
Cyrus Daboo

---

From: Alexey Melnikov <[email-masked]>
Date: Sat, 17 Oct 2009 13:09:55 +0100

> I am not doing any lemonade work on my own.

Right.
But Cyrus as in "CMU Cyrus project" ;-) supports various Lemonade features.