Subject: Re: [Lime-oam-model] OAM LIME DT #2

From: Gregory Mirsky <[email-masked]>
Date: Mon, 26 Jan 2015 18:23:51 +0000

Dear All,
I've slipped with preparing OAM (Data) Model Analysis table and would not be ready to discuss it today. I'll send it out by Wednesday, promise.

Apologies and regards,
        Greg

-----Original Appointment-----
From: Nobo Akiya (nobo) [mailto:[email-masked]]
Sent: Monday, January 19, 2015 5:02 PM
To: Nobo Akiya (nobo); [email-masked]
Subject: [Lime-oam-model] OAM LIME DT #2
When: Monday, January 26, 2015 7:00 PM-9:00 PM (UTC-05:00) Eastern Time (US & Canada).
Where:

-- Do not delete or change any of the following text. --

JOIN WEBEX MEETING
https://cisco.webex.com/cisco/j.php?MTID=m5e384fbfa32588ed4f74605118152b1c
Meeting number:   208 645 900
Meeting password: lime

JOIN BY PHONE
+1-866-432-9903 Call-in toll-free number (US/Canada)
+1-408-525-6800 Call-in toll number (US/Canada)
Access code: 208 645 900

Global call-in numbers:
https://cisco.webex.com/ciscosales/globalcallin.php?serviceType=MC&ED=299458512&tollFree=1

Toll-free dialing restrictions:
http://www.webex.com/pdf/tollfree_restrictions.pdf

Need the host key? Go here:
https://cisco.webex.com/ciscosales/j.php?MTID=md86f3fd84f5e084832047fd14fc569d1

Can't join the meeting? Contact support here:
https://cisco.webex.com/ciscosales/mc

IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.

  << File: ATT00001.txt >>

---

From: Tom Taylor <[email-masked]>
Date: Mon, 26 Jan 2015 13:56:16 -0500

In view of this, let's skip tonight's call unless someone has another 
agenda item. When Greg releases his table, we can see whether wer need a 
call or list discussion will be sufficient.

Tom

On 26/01/2015 1:23 PM, Gregory Mirsky wrote:
> Dear All,
> I’ve slipped with preparing OAM (Data) Model Analysis table and would
> not be ready to discuss it today. I’ll send it out by Wednesday, promise.
> Apologies and regards,
>          Greg
...

---

From: "Nobo Akiya (nobo)" <[email-masked]>
Date: Mon, 26 Jan 2015 21:14:46 +0000

Hello All,

Shall we still have a call tonight or postpone?

Thanks,
Nobo

From: Gregory Mirsky [mailto:[email-masked]]
Sent: Monday, January 26, 2015 1:24 PM
To: Nobo Akiya (nobo); [email-masked]
Subject: RE: OAM LIME DT #2

Dear All,

Apologies and regards,
        Greg

-----Original Appointment-----
From: Nobo Akiya (nobo) [mailto:[email-masked]]
Sent: Monday, January 19, 2015 5:02 PM
To: Nobo Akiya (nobo); [email-masked]<mailto:[email-masked]>
Subject: [Lime-oam-model] OAM LIME DT #2
When: Monday, January 26, 2015 7:00 PM-9:00 PM (UTC-05:00) Eastern Time (US & Canada).
Where:

JOIN WEBEX MEETING

JOIN BY PHONE

Global call-in numbers:

  << File: ATT00001.txt >>

---

From: Geoff Huston <[email-masked]>
Date: Tue, 27 Jan 2015 08:31:42 +1100

I have to skip this call - I have a clash in my diary for this time

Geoff

> On 27 Jan 2015, at 8:14 am, Nobo Akiya (nobo) <[email-masked]> wrote:
> 
> Hello All,
> 
> 
> 
> I’ve slipped with preparing OAM (Data) Model Analysis table and would not be ready to discuss it today. I’ll send it out by Wednesday, promise.
> 
> 
> 
> Apologies and regards,
> 
>        Greg
> 
> 
> 
> IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which recorded, discuss your concerns with the host or do not join the session.
> 
> 
> 
>  << File: ATT00001.txt >>
> 
> 
> 
> _______________________________________________
> Lime-oam-model mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lime-oam-model

---

From: "Carlos Pignataro (cpignata)" <[email-masked]>
Date: Mon, 26 Jan 2015 21:36:38 +0000

Let's skip this one then, and prepare for next week with the analysis from Greg. 

Thanks! 

Thumb typed by Carlos Pignataro.
Excuze typofraphicak errows

> On Jan 26, 2015, at 4:31 PM, Geoff Huston <[email-masked]> wrote:
>

---

From: "Nobo Akiya (nobo)" <[email-masked]>
Date: Mon, 26 Jan 2015 21:42:45 +0000

Sounds good, the WebEx for tonight has been cancelled.

Thanks,
Nobo

> -----Original Message-----
> From: Lime-oam-model [mailto:[email-masked]] On
> Behalf Of Carlos Pignataro (cpignata)
> Sent: Monday, January 26, 2015 4:37 PM
> To: Geoff Huston
> Cc: [email-masked]
> Subject: Re: [Lime-oam-model] OAM LIME DT #2
> 
> >> I've slipped with preparing OAM (Data) Model Analysis table and would
> not be ready to discuss it today. I'll send it out by Wednesday, promise.
> >>
> >>
> >>
> >> Apologies and regards,
> >>
> >>       Greg
> >>
> >>
> >>
> >> IMPORTANT NOTICE: Please note that this WebEx service allows audio
> and other information sent during the session to be recorded, which
> recorded, discuss your concerns with the host or do not join the session.
> >>
> >>
> >>
> >> << File: ATT00001.txt >>
> >>
> >>
> >>

---

From: Tom Taylor <[email-masked]>
Date: Mon, 26 Jan 2015 18:05:26 -0500

Did my reply to Greg not appear on the list? I'd say "postpone".

Tom

On 26/01/2015 4:14 PM, Nobo Akiya (nobo) wrote:
> *From:*Gregory Mirsky [mailto:[email-masked]]
> *Sent:* Monday, January 26, 2015 1:24 PM
> *To:* Nobo Akiya (nobo); [email-masked]
> *Subject:* RE: OAM LIME DT #2
>
> Dear All,
>
> *From:* Nobo Akiya (nobo) [mailto:[email-masked]]
> *Sent:* Monday, January 19, 2015 5:02 PM
> *To:* Nobo Akiya (nobo); [email-masked]
> <mailto:[email-masked]>
> *Subject:* [Lime-oam-model] OAM LIME DT #2
> *When:* Monday, January 26, 2015 7:00 PM-9:00 PM (UTC-05:00) Eastern
> Time (US & Canada).
> *Where:*
>
> IMPORTANT NOTICE: Please note that this WebEx service allows audio and
> other information sent during the session to be recorded, which may be
> discoverable in a legal matter. By joining this session, you
> automatically consent to such recordings. If you do not consent to being

---

From: "Nobo Akiya (nobo)" <[email-masked]>
Date: Mon, 26 Jan 2015 23:09:02 +0000

Hi Tom,

My apologies. I did not check the list before sending my email.

Yes, your reply to Greg did appear on the list, and yes the meeting today has been cancelled.

Thanks,
Nobo

> From: Tom Taylor [mailto:[email-masked]]
> Sent: Monday, January 26, 2015 6:05 PM
> To: Nobo Akiya (nobo)
> https://cisco.webex.com/cisco/j.php?MTID=m5e384fbfa32588ed4f74605118
> 15
> > 2b1c
> >
> https://cisco.webex.com/ciscosales/j.php?MTID=md86f3fd84f5e084832047f
> d
> > 14fc569d1
> >
> > automatically consent to such recordings. If you do not consent to
> > being recorded, discuss your concerns with the host or do not join the
> session.
> >
> >    << File: ATT00001.txt >>
> >
> >
> >

---

From: Geoff Huston <[email-masked]>
Date: Tue, 27 Jan 2015 08:30:15 +1100

Geoff

---

From: Qin Wu <[email-masked]>
Date: Tue, 27 Jan 2015 00:09:54 +0000

It looks I am the last one who knows the meeting is canceled.
But that works for me.

Regards!
-Qin
-----邮件原件-----
发件人: Lime-oam-model [mailto:[email-masked]] 代表 Nobo Akiya (nobo)
发送时间: 2015年1月27日 5:43
收件人: Carlos Pignataro (cpignata); Geoff Huston
抄送: [email-masked]
主题: Re: [Lime-oam-model] OAM LIME DT #2

Thanks,
Nobo

> 152b1c
> d14fc569d1

---

From: "Carlos Pignataro (cpignata)" <[email-masked]>
Date: Thu, 29 Jan 2015 13:52:01 +0000

Hi, Greg,

Ping — will you be sending the OAM Data Model Analysis table?

Thanks!

— Carlos.

On Jan 26, 2015, at 1:23 PM, Gregory Mirsky <[email-masked]<mailto:[email-masked]>> wrote:

Dear All,

Apologies and regards,
        Greg

-----Original Appointment-----
From: Nobo Akiya (nobo) [mailto:[email-masked]]
Sent: Monday, January 19, 2015 5:02 PM
To: Nobo Akiya (nobo); [email-masked]<mailto:[email-masked]>
Subject: [Lime-oam-model] OAM LIME DT #2
When: Monday, January 26, 2015 7:00 PM-9:00 PM (UTC-05:00) Eastern Time (US & Canada).
Where:

JOIN WEBEX MEETING

JOIN BY PHONE

Global call-in numbers:

  << File: ATT00001.txt >>

_______________________________________________
Lime-oam-model mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/lime-oam-model