Subject: Re: [Lime-oam-model] Dropping off from LIME Design team

From: Ronald Bonica <[email-masked]>
Date: Tue, 20 Jan 2015 02:24:01 +0000

+ design team

Tissa,

Your contributions will be missed. Will you hand off your draft to someone else?

                                   Ron

From: Tissa Senevirathne (tsenevir) [mailto:[email-masked]]
Sent: Monday, January 19, 2015 8:55 PM
To: Ronald Bonica; Carlos Pignataro (cpignata)
Cc: Benoit Claise (bclaise)
Subject: Dropping off from LIME Design team

Ron, Carlos

Due to change in my job scope and responsibilities, IETF work is no longer in scope. Also due to additional responsibilities I do not have much bandwidth left to spend on the design team, hence with immediate effect I would like to withdraw from the design team so someone who has more time can take the place.

Thanks
Tissa

---

From: "Tissa Senevirathne (tsenevir)" <[email-masked]>
Date: Tue, 20 Jan 2015 03:25:10 +0000

Hi Ron

Deepak Kumar, Qin Wu and Nobo , trio should be able to take the draft forward.

I am also signing off from all IETF activities so may not meet face to face in the near future. It was pleasure knowing you and the team.

Thanks
Tissa

From: Ronald Bonica [mailto:[email-masked]]
Sent: Monday, January 19, 2015 6:24 PM
To: Tissa Senevirathne (tsenevir); Carlos Pignataro (cpignata); [email-masked]
Cc: Benoit Claise (bclaise)
Subject: RE: Dropping off from LIME Design team

+ design team

Tissa,

                                   Ron

Ron, Carlos

Thanks
Tissa