Subject: [Lime-oam-model] Silence is not golden

From: Ronald Bonica <[email-masked]>
Date: Fri, 9 Jan 2015 19:30:50 +0000

Folks,

This mailing list has been disturbingly silent. Maybe we should consider a kick-off call.

The only time that is civilized for everyone on this list is 00:00 UTC. Please respond to this email indicating which days you are available:

- Jan 11
- Jan 12
- Jan 13
- Jan 18
- Jan 19
- Jan 20

Ron Bonica

---

From: "Carlos Pignataro (cpignata)" <[email-masked]>
Date: Fri, 9 Jan 2015 19:48:27 +0000

Ron,

Thanks for organizing this kick-off!

I can make any day at 00:00 UTC except for January 12th.

Thanks!

Carlos.

> On Jan 9, 2015, at 2:30 PM, Ronald Bonica <[email-masked]> wrote:
> 
> Folks,
> 
> _______________________________________________
> Lime-oam-model mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lime-oam-model

---

From: Geoff Huston <[email-masked]>
Date: Mon, 12 Jan 2015 07:16:58 +1100

> On 10 Jan 2015, at 6:30 am, Ronald Bonica <[email-masked]> wrote:
> 
> Folks,
> 

already over

yes to the rest

Geoff

---

From: Tom Taylor <[email-masked]>
Date: Sun, 11 Jan 2015 15:44:02 -0500

> The only time that is civilized for everyone on this list is 00:00 UTC. Please respond to this email indicating which days you are available:

Available all those days, would be nice not to be Tuesday (13 or 20).

Tom Taylor

---

From: "Nobo Akiya (nobo)" <[email-masked]>
Date: Sun, 11 Jan 2015 23:50:10 +0000

Hi Ron,

Preferably not on a Sunday (18th).
All days are ok.

Thanks!

-Nobo

> -----Original Message-----
> From: Lime-oam-model [mailto:[email-masked]] On
> Behalf Of Ronald Bonica
> Sent: Friday, January 09, 2015 2:31 PM
> To: [email-masked]
> Subject: [Lime-oam-model] Silence is not golden
> 
> Folks,
> 
> The only time that is civilized for everyone on this list is 00:00 UTC. Please
> respond to this email indicating which days you are available:
> 
> - Jan 11
> - Jan 12
> - Jan 13
> - Jan 18
> - Jan 19
> - Jan 20
> 
> Ron Bonica
>

---

From: Gregory Mirsky <[email-masked]>
Date: Mon, 12 Jan 2015 00:20:26 +0000

Hi Ron, et al.,
happy New Year and the best wishes.

Yes to all but the weekend.

	Regards,
		Greg

-----Original Message-----
From: Lime-oam-model [mailto:[email-masked]] On Behalf Of Geoff Huston
Sent: Sunday, January 11, 2015 12:17 PM
To: Ronald Bonica
Cc: [email-masked]
Subject: Re: [Lime-oam-model] Silence is not golden

already over

yes to the rest

Geoff

---

From: Qin Wu <[email-masked]>
Date: Mon, 12 Jan 2015 01:39:57 +0000

Yes to all.

Regards!
-Qin
-----邮件原件-----
发件人: Lime-oam-model [mailto:[email-masked]] 代表 Geoff Huston
发送时间: 2015年1月12日 4:17
收件人: Ronald Bonica
抄送: [email-masked]
主题: Re: [Lime-oam-model] Silence is not golden

already over

yes to the rest

Geoff

---

From: Benoit Claise <[email-masked]>
Date: Tue, 13 Jan 2015 23:59:34 +0100

Ron,

I'll try to attend. I can guarantee, it will be 1AM locally.
At that time, my calendar is pretty open but my IQ might be low :-)
Anyway, don't move the meeting time for me.b

Regards, Benoit