Subject: [Lime] Tom Taylor (was: Closure of the LIME WG)

From: Ron Bonica <[email-masked]>
Date: Mon, 5 Mar 2018 13:47:17 +0000

Folks,

As we close the LIME WG, let's all take a minute to remember one of its founders, Tom Taylor. He was an inspiration to everybody.

                                                                                   Ron

> -----Original Message-----
> From: Lime [mailto:[email-masked]] On Behalf Of Benoit Claise
> Sent: Monday, February 26, 2018 4:22 PM
> To: [email-masked]
> Subject: [Lime] Closure of the LIME WG
> 
> Dear all,
> 
> The IESG just approved the last LIME document, our last LIME deliverable.
> Therefore, it now sits in the RFC-editor, along with the other LIME
> specifications.
> 
> Our mission is now finished, it's now time to close the WG.
> While this is a success already, the next success will happen when the LIME
> YANG modules will be augmented for existing and new OAM mechanisms.
> 
> Let me thank the co-chairs Carlos and Ron for their guidance, the document
> editors and authors, the reviewers and the entire working group for their
> feedback and perseverance.
> 
> The mailing list will remain open for some time.
> 
> Regards, Benoit
> 
> 
> 
> _______________________________________________
> Lime mailing list
> [email-masked]
> https://urldefense.proofpoint.com/v2/url?u=https-
> 3A__www.ietf.org_mailman_listinfo_lime&d=DwICAg&c=HAkYuh63rsuhr6Sc
> bfh0UjBXeMK-ndb3voDTXcWzoCI&r=Fch9FQ82sir-BoLx84hKuKwl-
> AWF2EfpHcAwrDThKP8&m=vo-
> 1NA15nC4oq6NXEkbJwJYjib23m5libMw8K34y2mc&s=LIUEtJC0kCuLkHuQy1HY
> CyvG6v1nCcmwKMY7j1EZrr4&e=

---

From: Benoit Claise <[email-masked]>
Date: Mon, 5 Mar 2018 15:08:03 +0100

> As we close the LIME WG, let's all take a minute to remember one of its founders, Tom Taylor. He was an inspiration to everybody.
Amen.

Regards, Benoit
> .

---

From: Qin Wu <[email-masked]>
Date: Mon, 5 Mar 2018 23:46:29 +0000

Indeed, salute to him.

Sent from HUAWEI AnyOffice
发件人： Ron Bonica
收件人： bclaise; [email-masked];
主题： [Lime] Tom Taylor (was: Closure of the LIME WG)
时间： 2018-03-05 21:47:45

Folks,

                                                                                   Ron

_______________________________________________
Lime mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/lime