Subject: [lmap] question about mPlane

From: Lingli Deng <[email-masked]>
Date: Thu, 10 Sep 2015 05:38:33 +0000

Hi LMAP,
  
 When I reviewed minutes for lmap session in July, https://www.ietf.org/proceedings/93/minutes/minutes-93-lmap
I found the valuable comment from Robert Kistekeki for our collaborative LMAP draft.
He mentioned "mPlane" is doing protocol for collaborative measurements. And I would like to contact him for further information.

Is there Anybody on the list happens to know his email address or more information about mPlane?
  
Thanks,
Lingli

---

From: Brian Trammell <[email-masked]>
Date: Thu, 10 Sep 2015 09:06:30 +0200

hi Lingli,

The mPlane protocol is described in draft-trammell-mplane-protocol-00, and an SDK for Python 3 is available at https://github.com/fp7mplane/protocol-ri. 

The project's webpage (where you can see the applications we're building on top of this platform within the scope of the research project) is at https://www.ict-mplane.eu.

Cheers,

Brian (mPlane project architect hat)

> On 10 Sep 2015, at 07:38, Lingli Deng <[email-masked]> wrote:
> 
>  Hi LMAP,
>  
> _______________________________________________
> lmap mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lmap