Subject: [lp-wan] Ticket #24: DTag

From: Ana Minaburo <[email-masked]>
Date: Tue, 27 Feb 2018 14:20:54 +0100

<ER> Is missing to specify when DTag is not present?

"The DTag field, if present, is set to the same value for all SCHC
fragments carrying the same SCHC

packet, and to different values for different datagrams."

---

From: Ana Minaburo <[email-masked]>
Date: Tue, 27 Feb 2018 16:48:32 +0100

Hello

<Ana> When there is no DTag there is only 1 SCHC packet in the Air, and
after its transmission, you can send another SCHC fragment.

Ana