Subject: [lp-wan] Hackathon

From: Laurent Toutain <[email-masked]>
Date: Wed, 7 Mar 2018 20:45:56 +0100

Hi,

as you may know, an Hackathon on SCHC will be hold in London. We plan to
test the performances of Fragmentation and compression and if we have time
on Sunday some ICMPv6 messages compression.

We will bring a LoRaWAN gaetway,  but this is not exclusive, if you want to
provide other technologies please let us know.

Laurent

---

From: Juan Carlos Zuniga <[email-masked]>
Date: Wed, 7 Mar 2018 19:53:37 +0000

Hello Laurent,

I can bring some Sigfox radio modules with free subscriptions, so that we can also do tests over the live Sigfox network like in previous Hackathons.

Thanks,

Juan Carlos

From: lp-wan [mailto:[email-masked]] On Behalf Of Laurent Toutain
Sent: March 7, 2018 1:46 PM
To: lp-wan <[email-masked]>
Subject: [lp-wan] Hackathon

Hi,
as you may know, an Hackathon on SCHC will be hold in London. We plan to test the performances of Fragmentation and compression and if we have time on Sunday some ICMPv6 messages compression.
We will bring a LoRaWAN gaetway,  but this is not exclusive, if you want to provide other technologies please let us know.
Laurent