Subject: [Lsr] Working Group Last Call for "H-bit Support for OSPFv2" - draft-ietf-ospf-ospfv2-hbit-05

From: "Acee Lindem (acee)" <[email-masked]>
Date: Thu, 2 Aug 2018 21:08:52 +0000

This begins an LSR WG last call for the subject draft. Please send your
comments to this list prior to 12:00 AM GMT, August 17th, 2018.

Thanks,
Acee

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Fri, 17 Aug 2018 01:11:38 +0000

The WG last call has ended.
Thanks,
Acee

From: Lsr <[email-masked]> on behalf of "Acee Lindem (acee)" <acee=[email-masked]>
Date: Thursday, August 2, 2018 at 5:08 PM
To: "[email-masked]" <[email-masked]>
Subject: [Lsr] Working Group Last Call for "H-bit Support for OSPFv2" - draft-ietf-ospf-ospfv2-hbit-05

Thanks,
Acee