Subject: Re: [Lsr] OSPF Routing with Cross-Address Family Traffic Engineering Tunnels - draft-ietf-ospf-xaf-te-04.txt

From: "Acee Lindem (acee)" <[email-masked]>
Date: Tue, 23 Oct 2018 19:49:18 +0000

Speaking as a WG member:

  I support publication of this draft. All of my comments are already in this revision.

Thanks,
Acee

From: Lsr <[email-masked]> on behalf of Acee Lindem <[email-masked]>
Date: Monday, October 22, 2018 at 6:25 PM
To: "[email-masked]" <[email-masked]>
Subject: [Lsr] OSPF Routing with Cross-Address Family Traffic Engineering Tunnels - draft-ietf-ospf-xaf-te-04.txt

This begins an LSR WG last call for the subject draft. Please send your comments to this list prior to 12:00 AM GMT, November 13th , 2018. While its only an 8 page document, I added an extra week due to the IETF. Please let me know if anyone needs any more time.

https://datatracker.ietf.org/doc/draft-ietf-ospf-xaf-te/

Thanks,
Acee

---

From: Jeff Tantsura <[email-masked]>
Date: Tue, 23 Oct 2018 13:40:49 -0700

I support publication of this draft, simple and straightforward.

Cheers,
Jeff
On Oct 23, 2018, 12:49 PM -0700, Acee Lindem (acee) <[email-masked]>, wrote:
> _______________________________________________
> Lsr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lsr

---

From: Ayan Banerjee <[email-masked]>
Date: Tue, 23 Oct 2018 19:45:00 -0700

Support.

Thanks,
Ayan

On Tue, Oct 23, 2018 at 1:41 PM Jeff Tantsura <[email-masked]>
wrote:

> *From:* Lsr <[email-masked]> on behalf of Acee Lindem <
> [email-masked]>
> *Date:* Monday, October 22, 2018 at 6:25 PM
> *To:* "[email-masked]" <[email-masked]>
> *Subject:* [Lsr] OSPF Routing with Cross-Address Family Traffic
> Engineering Tunnels - draft-ietf-ospf-xaf-te-04.txt
>
>
>
> This begins an LSR WG last call for the subject draft. Please send your
> comments to this list prior to 12:00 AM GMT, November 13th , 2018. While
> its only an 8 page document, I added an extra week due to the IETF. Please
> let me know if anyone needs any more time.
>
>
>

---

From: "Rakesh Gandhi (rgandhi)" <[email-masked]>
Date: Fri, 26 Oct 2018 20:09:40 +0000

Hi Acee, WG,

Yes, support publication of this important work.

Thanks,
Rakesh

Thanks,
Acee