Subject: [Lsr] Working Group Last Call for "IS-IS TE Attributes per application" - draft-ietf-isis-te-app-06.txt (Corrected Author Alias)

From: "Acee Lindem (acee)" <[email-masked]>
Date: Wed, 10 Apr 2019 21:24:55 +0000

LSR Working Group,

This begins a two week  WG last call for the subject document. Please enter your support or objection to the document before 12:00 AM (EDT) on Wednesday, April 25th, 2019.

Thanks,
Acee

---

From: Jeff Tantsura <[email-masked]>
Date: Thu, 11 Apr 2019 00:28:32 +0200

Yes/support 

Regards,
Jeff

> On Apr 10, 2019, at 23:24, Acee Lindem (acee) <[email-masked]> wrote:
> 
>  LSR Working Group,
>  
> _______________________________________________
> Lsr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lsr