Subject: [Lsr] IETF 104 LSR Meeting Minutes

From: Yingzhen Qu <[email-masked]>
Date: Fri, 5 Apr 2019 22:55:39 +0000

Hi All,

I’ve posted the meeting minutes from the IETF LSR meetings in Prague:

https://datatracker.ietf.org/doc/minutes-104-lsr/

Please let me know if you have any question or there is anything that needs to be corrected.

Thanks,
Yingzhen

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Mon, 8 Apr 2019 19:44:02 +0000

Thanks Much Yingzhen for the detailed minutes!

You can all see from the discussion that we have a lot to discuss on this list. Please continue the discussion (as Tony L has done).

Thanks,
Acee

From: Yingzhen Qu <[email-masked]>
Date: Friday, April 5, 2019 at 6:56 PM
To: "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: IETF 104 LSR Meeting Minutes
Resent-From: <[email-masked]>
Resent-To: Yingzhen Qu <[email-masked]>, Christian Hopps <[email-masked]>, Acee Lindem <[email-masked]>
Resent-Date: Friday, April 5, 2019 at 6:56 PM

Hi All,

Thanks,
Yingzhen