Subject: [Lsvr] Mail regarding draft-ietf-lsvr-bgp-spf

From: "YADLAPALLI, CHAITANYA" <[email-masked]>
Date: Tue, 24 Sep 2019 13:56:36 +0000

Hi Authors,
The draft does not explicitly call out mechanisms for node cost out. It would be good to call out mechanisms to cost out a node explicitly.

Thanks,
Chaitanya

Chaitanya Yadlapalli
Network Infrastructure And Services

AT&T Services, Inc.
200 S Laurel Ave, Middletown, NJ 07722
o  732.420.7977  |  [email-masked]<mailto:[email-masked]>

This communication may contain information that is privileged, or confidential. If you are not the intended recipient, please note that any dissemination, distribution or copying of this communication is strictly prohibited.  Anyone who receives this message in error should notify the sender immediately by telephone or by return e-mail and delete it from his or her computer.

---

From: Jason Black <[email-masked]>
Date: Fri, 27 Sep 2019 11:23:50 -0700

> I have read this draft and I fully support its vision.
>
> *Jason M. Black (JB)*
> Global Network Infrastructure
>