Subject: Re: [Lsvr] BGP LS-SPF implementation and interoperability

From: Santosh P K <[email-masked]>
Date: Sat, 21 Sep 2019 10:33:00 +0530

Pushpasis,

> This is Pushpasis from Arrcus. We have a implementation
> of draft-ietf-lsvr-bgp-spf ready and it will be a good opportunity to test

   I am scoping draft-ietf-lsvr-bgp-spf to implement in FRR. Once we
have initial implementation in FRR we can try for interoperability.

Thanks

Santosh P K

---

From: Pushpasis Sarkar <[email-masked]>
Date: Sat, 21 Sep 2019 14:58:16 +0530

Hi Santosh,

Sure. Please let us know when you are ready.

Thanks
-Pushpasis

On Sat, Sep 21, 2019 at 10:33 AM Santosh P K <[email-masked]>
wrote:

>    I am scoping draft-ietf-lsvr-bgp-spf to implement in FRR. Once we have initial implementation in FRR we can try for interoperability.
>
>
> Thanks
>
> Santosh P K
>
>