Subject: Re: [Lsvr] pre-WGLC chack on IPR regarding "draft-ietf-lsvr-applicability-04"

From: "Acee Lindem (acee)" <[email-masked]>
Date: Tue, 10 Dec 2019 16:21:54 +0000

I’m not aware of any IPR.
Thanks,
Acee

From: Lsvr <[email-masked]> on behalf of Gunter Van de Velde <[email-masked]>
Date: Tuesday, December 10, 2019 at 5:20 AM
To: "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>
Cc: Victor Kuarsingh <[email-masked]>
Subject: [Lsvr] pre-WGLC chack on IPR regarding "draft-ietf-lsvr-applicability-04"

Hi All,

We want to understand existing IPR to prepare for the WGLC on draft "draft-ietf-lsvr-applicability-04" .
https://datatracker.ietf.org/doc/draft-ietf-lsvr-applicability/

Authors, All, please reply on-list indicating if you're aware of any relevant IPR to prepare for WGLC and if you're aware of an implementation.

Brgds,
Gunter & Victor
LSVR WG co-chairs

---

From: Keyur Patel <[email-masked]>
Date: Tue, 10 Dec 2019 23:35:37 +0000

+1. Not aware of any IPR.

Regards,
Keyur

On Dec 10, 2019, at 8:22 AM, Acee Lindem (acee) <[email-masked]> wrote:

Hi All,

Brgds,
Gunter & Victor
LSVR WG co-chairs

---

From: Gaurav Dawra <[email-masked]>
Date: Tue, 10 Dec 2019 23:15:06 +0000

Not aware of any IPR

From: "Acee Lindem (acee)" <[email-masked]>
Date: Tuesday, December 10, 2019 at 8:22 AM
To: "Van De Velde, Gunter (Nokia - BE/Antwerp)" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>
Cc: Victor Kuarsingh <[email-masked]>
Subject: Re: [Lsvr] pre-WGLC chack on IPR regarding "draft-ietf-lsvr-applicability-04"
Resent-From: <[email-masked]>
Resent-To: <[email-masked]>, <[email-masked]>, <[email-masked]>, <[email-masked]>
Resent-Date: Tuesday, December 10, 2019 at 8:22 AM

Hi All,

We want to understand existing IPR to prepare for the WGLC on draft "draft-ietf-lsvr-applicability-04" .
https://datatracker.ietf.org/doc/draft-ietf-lsvr-applicability/<https://nam06.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-ietf-lsvr-applicability%2F&data=02%7C01%7Cgdawra%40linkedin.com%7C8402d014f6e34afbf53f08d77d8d2a13%7C72f988bf86f141af91ab2d7cd011db47%7C1%7C0%7C637115917563827155&sdata=4WWd%2BEGvgkSxL4v%2BUo3cWzwF6olMg6YAUp3JS7rrvWo%3D&reserved=0>

Brgds,
Gunter & Victor
LSVR WG co-chairs