Subject: [Lsvr] WGLC for draft draft-ietf-lsvr-l3dl-04 (to end May 22, 2020)

From: "Van De Velde, Gunter (Nokia - BE/Antwerp)" <[email-masked]>
Date: Fri, 8 May 2020 09:34:35 +0000

Hi All,

The LSVR WG initiates a working group last call for "draft-ietf-lsvr-l3dl-04". Please send your comments to the list before Friday May 22.

https://tools.ietf.org/html/draft-ietf-lsvr-l3dl-04

All, please reply on-list indicating if you're aware of an implementation.

If not already completed, please reply on-list indicating if you're aware of any relevant IPR.

Brgds,

Gunter & Victor

LSVR WG co-chairs

---

From: Santosh P K <[email-masked]>
Date: Wed, 13 May 2020 00:05:46 +0530

I have read this document and support to take it forward.

Thanks
Santosh P K

On Fri, May 8, 2020 at 3:04 PM Van De Velde, Gunter (Nokia - BE/Antwerp) <
[email-masked]> wrote:

> _______________________________________________
> Lsvr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lsvr
>