Subject: Re: [Lsvr] WGLC for draft-ietf-lsvr-applicability-04 (to end January 21, 2020)

From: "Van De Velde, Gunter (Nokia - BE/Antwerp)" <[email-masked]>
Date: Wed, 6 May 2020 08:22:07 +0000

Can all authors please respond to the IPR question?
Only 2 from the authors have responded to the IPR request of "draft-ietf-lsvr-applicability".

Brgds,
G/

From: Van De Velde, Gunter (Nokia - BE/Antwerp)
Sent: Tuesday, January 7, 2020 10:39
To: [email-masked]
Subject: WGLC for draft-ietf-lsvr-applicability-04 (to end January 21, 2020)

Hi All,

The LSVR WG initiates a working group last call for "draft-ietf-lsvr-applicability-04". Please send your comments to the list before Tuesday January 21.

https://datatracker.ietf.org/doc/draft-ietf-lsvr-applicability/

All, please reply on-list indicating if you're aware of an implementation.

If not already completed, please reply on-list indicating if you're aware of any relevant IPR.

Brgds,

Gunter & Victor

LSVR WG co-chairs

---

From: Shawn Zandi <[email-masked]>
Date: Wed, 6 May 2020 17:59:52 +0000

I am not aware of any relevant IPR.

-Shawn

Sent via carrier pigeon

________________________________
From: Van De Velde, Gunter (Nokia - BE/Antwerp) <[email-masked]>
Sent: Wednesday, May 6, 2020 1:22:07 AM
To: [email-masked] <[email-masked]>
Cc: [email-masked] <[email-masked]>
Subject: RE: WGLC for draft-ietf-lsvr-applicability-04 (to end January 21, 2020)

Only 2 from the authors have responded to the IPR request of “draft-ietf-lsvr-applicability”.

Brgds,

G/

Hi All,

https://datatracker.ietf.org/doc/draft-ietf-lsvr-applicability/<https://nam06.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-ietf-lsvr-applicability%2F&data=02%7C01%7Cszandi%40linkedin.com%7C0ac151f406804819f43508d7f19696ba%7C72f988bf86f141af91ab2d7cd011db47%7C1%7C0%7C637243501401177398&sdata=pvKnd9eTX3zgd06U5%2F%2FI6yfB4IQo4RAyrZ%2F3wPtFkG4%3D&reserved=0>

Brgds,

Gunter & Victor

LSVR WG co-chairs

---

From: Gaurav Dawra <[email-masked]>
Date: Wed, 6 May 2020 11:10:03 -0700

Not aware of any IPR

Sent from my iPhone

> On May 6, 2020, at 11:01 AM, Shawn Zandi <szandi=[email-masked]> wrote:
> 
> 
> _______________________________________________
> Lsvr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lsvr

---

From: Santosh P K <[email-masked]>
Date: Tue, 12 May 2020 20:33:35 +0530

I have read the draft and support it moving forward.

Thanks
Santosh P K

On Wed, May 6, 2020 at 11:40 PM Gaurav Dawra <[email-masked]> wrote:

> ------------------------------
> *From:* Van De Velde, Gunter (Nokia - BE/Antwerp) <
> [email-masked]>
> *Sent:* Wednesday, May 6, 2020 1:22:07 AM
> *To:* [email-masked] <
> [email-masked]>
> *Cc:* [email-masked] <[email-masked]>
> *Subject:* RE: WGLC for draft-ietf-lsvr-applicability-04 (to end January
> 21, 2020)
>
>
> *From:* Van De Velde, Gunter (Nokia - BE/Antwerp)
> *Sent:* Tuesday, January 7, 2020 10:39
> *To:* [email-masked]
> *Subject:* WGLC for draft-ietf-lsvr-applicability-04 (to end January 21,
> 2020)
>
>
>
> Hi All,
>
>
>
>
>
> https://datatracker.ietf.org/doc/draft-ietf-lsvr-applicability/ <https://nam06.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker..ietf.org%2Fdoc%2Fdraft-ietf-lsvr-applicability%2F&data=02%7C01%7Cszandi%40linkedin.com%7C0ac151f406804819f43508d7f19696ba%7C72f988bf86f141af91ab2d7cd011db47%7C1%7C0%7C637243501401177398&sdata=pvKnd9eTX3zgd06U5%2F%2FI6yfB4IQo4RAyrZ%2F3wPtFkG4%3D&reserved=0>
>
>
>