Subject: [Lsvr] Request for LSVR IETF110 Agenda items

From: "Van De Velde, Gunter (Nokia - BE/Antwerp)" <[email-masked]>
Date: Tue, 23 Feb 2021 06:27:42 +0000

Hi All,

Please inform the lsvr wg-chairs you have a request for a slot during the IETF110 LSVR WG meeting,

Kind Regards,
G/

---

From: Randy Bush <[email-masked]>
Date: Mon, 22 Feb 2021 22:39:37 -0800

gunter,

as you say, will need a bit of time on l3dl
  - answer any questions which could not be answered in email
  - an issue sue hares raised privately which i will kick off in
    a separate email, maybe tomorrow or soon thereafter

randy