Subject: [Lsvr] WGLC for draft-ietf-lsvr-l3dl-07 (to end February 19, 2021)

From: "Van De Velde, Gunter (Nokia - BE/Antwerp)" <[email-masked]>
Date: Thu, 4 Feb 2021 03:57:36 +0000

Hi All,

The first WGLC on draft draft-ietf-lsvr-l3dl-04 was initiated 8 May 2020. The draft progressed well after incorporating all the received feedback.

The LSVR WG initiates a working group last call for " draft-ietf-lsvr-l3dl-07". Please send your comments to the list before Friday February 19, 2021. 

https://tools.ietf.org/html/draft-ietf-lsvr-l3dl-07

All, please reply on-list indicating if you're aware of an implementation.
If not already completed, please reply on-list indicating if you're aware of any relevant IPR.

Brgds,
Gunter & Victor
LSVR WG co-chairs

---

From: "Van De Velde, Gunter (Nokia - BE/Antwerp)" <[email-masked]>
Date: Fri, 12 Feb 2021 04:07:54 +0000

[+IDR WG]

Hi all,

Please find this reminder for WGLC. The WGLC can use additional review comments.
Please use lsvr email list for providing feedback and comments.

Be well,
G/

-----Original Message-----
From: Van De Velde, Gunter (Nokia - BE/Antwerp) 
Sent: Thursday, February 4, 2021 10:58
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: WGLC for draft-ietf-lsvr-l3dl-07 (to end February 19, 2021)

Hi All,

Brgds,
Gunter & Victor
LSVR WG co-chairs