Subject: [Lsvr] Call for IETF112 LSVR agenda items

From: "Van De Velde, Gunter (Nokia - BE/Antwerp)" <[email-masked]>
Date: Wed, 20 Oct 2021 12:50:04 +0000

Dear All,

The final agenda of IETF 112 is available at https://datatracker.ietf.org/meeting/112/agenda.html. LSVR has one 60 minute session this time.

November 9 (Tuesday) 14:30-15:30 (UTC)

Please start to send any LSVR agenda item request to me and CC the chairs ([email-masked]<mailto:[email-masked]>), and include the name of the person who will be presenting, together with estimate time you'll need (including Q/A).

Please plan to send your slides to me and CC the chairs no later than 24 hours prior to the LSVR meeting, though earlier is better. Please number your slides for the benefit of remote attendees. By default your slides will be converted to PDF and presented from the PDF. (doing the pdf conversion yourself will help reduce accidental pdf format conversion glitches)

Kind Regards,
G/

---

From: Keyur Patel <[email-masked]>
Date: Wed, 20 Oct 2021 20:10:06 +0000

Thanks Gunter. We will provide a 10 min status update on BGP-SPF last call.

Best Regards,
Keyur

From: Lsvr <[email-masked]> on behalf of "Van De Velde, Gunter (Nokia - BE/Antwerp)" <[email-masked]>
Date: Wednesday, October 20, 2021 at 5:50 AM
To: "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: [Lsvr] Call for IETF112 LSVR agenda items

Dear All,

Kind Regards,
G/