Subject: [Ltru] [psg.com #958] move tag formation rules

From: "Randy Presuhn" <[email-masked]>
Date: Tue, 10 May 2005 15:07:09 -0700

Hi -

> Comment number 30 in
> http://www.ietf.org/mail-archive/web/ltru/current/msg00540.html
> (referring to the -00- draft)
> "30. 3.1. includes a registry format description (OK) but also
> considerations on the way the tags should be formed which have nothing
> to
> do in a file description. They should be moved into 2.4.1"

Randy, ltru co-chair

_______________________________________________
Ltru mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ltru

---

From: "Randy Presuhn" <[email-masked]>
Date: Wed, 11 May 2005 21:58:54 -0700

Hi -

> From: "John Cowan" <[email-masked]>
> To: "Randy Presuhn" <[email-masked]>
> Sent: Tuesday, May 10, 2005 3:38 PM
> Subject: Re: [Ltru] [psg.com #958] move tag formation rules
>

> Randy Presuhn scripsit:
> This should be marked accepted and closed, as the latest draft has taken it
> into account.
> > Randy, ltru co-chair
> >
> >
> >
> >
> -- 
> John Cowan      [email-masked]        http://www.ccil.org/~cowan
>         Is it not written, "That which is written, is written"?

Ok, I've marked this one "resolved".

Randy, ltru co-chair