Subject: [Ltru] Re: [WG I-D Submission] draft-ietf-ltru-matching-00

From: Randy Presuhn <[email-masked]>
Date: Mon, 16 May 2005 12:15:47 -0700 (GMT-07:00)

Hi -

As ltru co-chair, I approve this -00 draft submission.

Randy 

-----Original Message-----
From: Addison Phillips <[email-masked]>
Sent: May 16, 2005 10:01 AM
To: [email-masked]
Cc: Mark Davis <[email-masked]>, Martin Duerst <[email-masked]>, 
	Randy Presuhn <[email-masked]>, [email-masked]
Subject: [WG I-D Submission] draft-ietf-ltru-matching-00

Dear editor,

Please find attached in text format the first (-00) draft of the LTRU working group I-D "draft-ietf-ltru-matching". The chairs (Martin Duerst and Randy Presuhn) have been copied on this message in order to forward their approval of this first draft.

Best Regards (for the editors)

Addison

Addison P. Phillips
Globalization Architect, Quest Software
http://www.quest.com

Chair, W3C Internationalization Core Working Group
http://www.w3.org/International

Internationalization is not a feature.
It is an architecture. 

_______________________________________________
Ltru mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ltru

---

From: Martin Duerst <[email-masked]>
Date: Tue, 17 May 2005 11:21:38 +0900

Given Randy's approval, I don't think my approval is needed, but
just in case, I also approve publication of this draft.

Regards,     Martin.

At 04:15 05/05/17, Randy Presuhn wrote:
 >Please find attached in text format the first (-00) draft of the LTRU
 >working group I-D "draft-ietf-ltru-matching". The chairs (Martin Duerst and
 >Randy Presuhn) have been copied on this message in order to forward their
 >approval of this first draft.
 >