Subject: RE: [Ltru] RFC 2277 - considerations

From: "Peter Constable" <[email-masked]>
Date: Tue, 10 May 2005 17:29:44 -0700

> From: [email-masked] [mailto:[email-masked]]
On
> Behalf Of Randy Presuhn

> Should we adopt the general course of action outlined below by
> Jefsey?  I'm not looking for point-by-point responses at this time,
> just a succinct "yes, let's adopt the general approach Jefsey
> proposed," "no, let's not go down that path," or  "I'd like to hear
> more discussion of his proposal before deciding."

> > >Could you *please* identify the *specific* text in the draft you
would
> > >like to add / remove / replace?
> >
> > I thought it was clear to you, since end of December.
> >
> > Remove: the whole draft.
...

No! 

This appears to be one person wishing to obstruct the consensus
developed of the remainder of the WG.

Peter Constable

_______________________________________________
Ltru mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ltru

---

From: "Doug Ewell" <[email-masked]>
Date: Tue, 10 May 2005 22:28:03 -0700

> more discussion of his proposal before deciding."

No, let's not go down that path.

--
Doug Ewell
Fullerton, California
http://users.adelphia.net/~dewell/