Subject: RE: [Ltru] [psg.com #1011] add suppress-region

From: "Peter Constable" <[email-masked]>
Date: Fri, 27 May 2005 12:09:25 -0700

> From: [email-masked] [mailto:[email-masked]]
On Behalf Of
> Randy Presuhn

> I've created a ticket for this proposal: [psg.com #1011]

I didn't actually intend to suggest a change in 3066bis; for that, I
want nothing that doesn't move us toward stabilization and successful
completion.

More generally, I'm happy to go along with Addison's and John's "No" on
this.

Peter Constable

_______________________________________________
Ltru mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ltru

---

From: "Randy Presuhn" <[email-masked]>
Date: Fri, 27 May 2005 12:33:17 -0700

Hi -

> From: "Peter Constable" <[email-masked]>
> To: <[email-masked]>
> Sent: Friday, May 27, 2005 12:09 PM
> Subject: RE: [Ltru] [psg.com #1011] add suppress-region
...
> More generally, I'm happy to go along with Addison's and John's "No" on
...

Ok,  since there hasn't exactly been a groundswell of support for this
proposal, I'll mark it rejected.  If anyone decides it's a great idea, they
can post to the WG mailing list and I'll re-open it.

Randy