Subject: RE: [Ltru] putative issue [#1092]

From: "Addison Phillips" <[email-masked]>
Date: Tue, 2 Aug 2005 22:39:14 -0700

Shame on me for feeding the troll.

Draft-10 will be submitted in the morning, when I get back to a high speed connection.

Addison

Addison P. Phillips
Globalization Architect, Quest Software
Chair, W3C Internationalization Core Working Group

Internationalization is not a feature.
It is an architecture. 

_______________________________________________
Ltru mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ltru

---

From: r&d afrac <[email-masked]>
Date: Wed, 03 Aug 2005 11:59:32 +0200

>Shame on me for feeding the troll.

There is no shame to tell the truth. Obviously, the truth you signed will 
not help your plans.
But it will help users a lot. Is it not what you ultimately want?
jfc