Subject: RE: [Ltru] [psg.com #1104] WGLC ensure that extension registry hasFile-Date

From: "Addison Phillips" <[email-masked]>
Date: Mon, 15 Aug 2005 12:46:02 -0700

I don't know what this item is. If you mean this to be the "initial the registry this way" paragraph I already inserted, I think you can mark this resolved pace our dealing with the comment at the top of the file (which has its own issue number #1103)

Addison

Addison P. Phillips
Globalization Architect, Quest Software
Chair, W3C Internationalization Core Working Group

Internationalization is not a feature.
It is an architecture. 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of Randy Presuhn
> Sent: 2005?8?15? 12:18
> To: LTRU Working Group
> Subject: [Ltru] [psg.com #1104] WGLC ensure that extension registry
> hasFile-Date
> 
> Hi -
> 
> > ------------------------------------------------------------------------
> -
> > Message
> > http://www1.ietf.org/mail-archive/web/ltru/current/msg03281.html
> > requests that it be made explicit that the extension registry
> > would have a File-Date field.
> 
> Please include the issue number #1104 in your subject lines as you
> discuss this question.
> 
> Randy, ltru co-chair
> 
> 
> 
> 
> _______________________________________________
> Ltru mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/ltru

_______________________________________________
Ltru mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ltru

---

From: "Randy Presuhn" <[email-masked]>
Date: Mon, 15 Aug 2005 12:57:04 -0700

Hi -

If there are no objections, I'll mark this item "resolved".

Randy, ltru co-chair

---------------------------
From: "Addison Phillips" <[email-masked]>
To: "Randy Presuhn" <[email-masked]>; "LTRU Working Group" <[email-masked]>
Sent: Monday, August 15, 2005 12:46 PM
Subject: RE: [Ltru] [psg.com #1104] WGLC ensure that extension registry hasFile-Date

I don't know what this item is. If you mean this to be the "initial the registry this way" paragraph I already inserted, I think you
can mark this resolved pace our dealing with the comment at the top of the file (which has its own issue number #1103)

Addison

Addison P. Phillips