Subject: [Ltru] OT: record-jar

From: Frank Ellermann <[email-masked]>
Date: Tue, 30 Aug 2005 04:52:27 +0200

Hi,

I forgot who was interested to create an I-D for record-jar.
Apparently a very similar effort:  draft-kunze-anvl-02.txt

http://www.ietf.org/internet-drafts/draft-kunze-anvl-02.txt

                          Bye, Frank

_______________________________________________
Ltru mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ltru

---

From: "Randy Presuhn" <[email-masked]>
Date: Mon, 29 Aug 2005 20:25:40 -0700

Hi -

> From: "Frank Ellermann" <[email-masked]>
> To: <[email-masked]>
> Sent: Monday, August 29, 2005 7:52 PM
> Subject: [Ltru] OT: record-jar
>
> Hi,
>
...

Thank you for the pointer.  I suggest that those interested in further
discussion contact the authors of that draft directly, since, as Frank
notes, this is off-topic.

Randy, ltru co-chair