Subject: [Ltru] submission: draft-ietf-ltru-matching-11

From: "Addison Phillips" <[email-masked]>
Date: Sat, 4 Mar 2006 09:10:00 -0800

Dear Editor,

Please find attached draft-11 of the LTRU matching document (draft-ietf-ltru-matching).

Best Regards,

Addison (for the editors)

Addison Phillips
Internationalization Architect - Yahoo! Inc.

Internationalization is an architecture.
It is not a feature. 

_______________________________________________
Ltru mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ltru

---

From: "Addison Phillips" <[email-masked]>
Date: Sat, 4 Mar 2006 09:17:12 -0800

Per "the plan" I have submitted draft-11 with all of the edits agreed to date. With regard to the discussion Mark and I were having, I removed the text describing how to weight items in a list. A Last Call comment could, of course, restore the text.

Version 11 is on-line, along with a diff:

  http://www.inter-locale.com/ID/matching-diff-10-11.html

Best Regards,

Addison

Addison Phillips

> -----Original Message-----
> From: Addison Phillips [mailto:[email-masked]]
> Sent: 2006年3月4日 9:10
> To: [email-masked]
> Cc: [email-masked]
> Subject: [Ltru] submission: draft-ietf-ltru-matching-11
> 
> Dear Editor,
>

---

From: Mark Davis <[email-masked]>
Date: Sat, 04 Mar 2006 11:28:14 -0800

> With regard to the discussion Mark and I were having, I removed the 
text describing how to weight items in a list.

Yes, we agreed that that would be the best course (Addison having 
convinced me).

Mark